
  
 
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head><title>
	Persorama - Strukturelle Organisationsanpassung und Personalreduktion im BIT
</title><meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1" />

    <!-- Zabbix Status -->
    <meta name="status" content="online" />
    <!-- /Zabbix Status -->


    <!-- Meta Informationen -->
<!--  -->
<meta name="author" content="persorama.ch" /><meta name="publisher" content="persorama" /><meta name="copyright" content="persorama" /><meta name="DC.title" content="persorama" /><meta name="robots" content="all" /><meta name="expires" content="0" /><meta name="robots" content="index, follow" /><meta name="revisit-after" content="6 days" /><meta name="content-language" content="de,ch,de-ch,at,deutsch" /><meta name="description" content="Das Magazin der Schweizerischen Gesellschaft für Human Resources Management | HR Swiss" /><meta name="keywords" content="persorama,hr,swiss,magazin,human,schweizerisch,gesellschaft,human,resources,management" /><meta name="page-topic" content="persorama.ch | persorama" /><meta name="page-type" content="Magazin | Persorama" /><meta name="audience" content="Firmen, KMU, Alle" />
  
<!-- Meta Informationen - Facebook Share -->

<meta property='og:description' content='Das Bundesamt für Informatik und Telekommunikation (BIT) sieht sich gezwungen, in gewissen Bereichen Personalreduktionen vorzunehmen.' /><meta property='og:image' content='http://www.persorama.ch/media/306758/strukturelle_organisationsanpassung_und_personalreduktion_im_bit.jpg' />

<!-- -->
  <link rel="alternate" type="application/rss+xml" href="http://www.persorama.ch/de/rss.aspx" title="Persorama – RSS Newsfeed" />  

<!-- Google Maps -->
<script src="http://maps.google.com/maps/api/js?sensor=false"></script>  
  
<!-- CSS Dateien-->
<link rel="stylesheet" type="text/css" href="/css/editor.css" /><link rel="stylesheet" type="text/css" href="/css/main.css" />
  

<!-- RSS Feed -->

<!-- Thinbox 2 -->
  <!--
  <script>
    !window.jQuery && document.write('<script src="scripts/jquery-1.4.3.min.js"><\/script>');
  </script>
  -->
  
  <script type="text/javascript" src="/scripts/jquery-1.8.2.min.js"></script>
      <script type="text/javascript" src="/scripts/persorama.js"></script>
  <script type="text/javascript" src="/scripts/fancybox/jquery.mousewheel-3.0.4.pack.js"></script>
  <script type="text/javascript" src="/scripts/fancybox/jquery.fancybox-1.3.4.pack.js"></script>
  <link rel="stylesheet" type="text/css" href="/scripts/fancybox/jquery.fancybox-1.3.4.css" media="screen" />

  <script type="text/javascript">
    $(document).ready(function() {
      /*
      *   Examples - images
      */
      $("a#inline").fancybox({
   'width'    : 680,
   'height'    : 495
  });

      $("a.slideshow").fancybox({
        'titlePosition'    : 'inside',
        'overlayColor'    : '#000',
        'overlayOpacity'  : 0.7
      });
      var standardSearchText = "Suchbegriff eingeben";
      $("#Search-Keyword").focus(function() {
        if ($("#Search-Keyword").val() == standardSearchText) {
          $("#Search-Keyword").val("")
        }
      });
      $("#Search-Keyword").blur(function() {
        if ($("#Search-Keyword").val() == "") {
          $("#Search-Keyword").val(standardSearchText)
        }
      });
    });
  </script> 
  

<!-- Google Analytics -->
  <script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-16148980-3']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
  
  
   
</head>



<body>

<div id="wrapper_box">

   <!-- Begin Wrapper -->
   <div id="wrapper">
    <!-- BannerTool start Zone 'Bildboard' -->
    
<!-- BannerTool end Zone 'Bildboard' -->
   
         <!-- Begin Header -->
         <div id="header">
         
         <div id="logo">
         
         
           
           <a href="/"> <img src="/media/persorama_logo.png" alt="" titel="" /> </a>
         
           
         </div>
         
          <div id="banner_top">
           
<!-- BannerTool start Zone 'Full Banner' -->
    <div class="zoneWrapper_Full Banner" style="position:relative;width:468px;height:60px;" ><div class="zoneTarget_Full Banner" style="z-index:2;position:absolute;width:468px;height:60px;display:block;"><a href="http://www.persorama.ch/statistic.aspx?id=2b3f7597-9ef9-4ba6-b83d-fe97e8f43844_148_1" target="_blank"><img src="/images/layer.png" style="width:468px;height:60px;border:0;" /></a></div><div class="zone_Full Banner" style="z-index:1; position:absolute;width:468px;height:60px">
                <object classid='clsid:d27cdb6e-ae6d-11cf-96b8-444553540000' id='banner' align='middle' width='468' height='60'>
                <param name='movie' value='/MultiDigital/Banners/2b3f7597-9ef9-4ba6-b83d-fe97e8f43844_148_0.swf'>
                <param name='wmode' value='opaque' />
			    <!--[if !IE]>-->
					<object type='application/x-shockwave-flash' data='/MultiDigital/Banners/2b3f7597-9ef9-4ba6-b83d-fe97e8f43844_148_0.swf' width='468' height='60'>
					<param name='wmode' value='opaque' />
				<!--<![endif]-->
                <div>
                    <h2>Get Adobe Flash player</h2>
                    <p><a href='http://www.adobe.com/go/getflashplayer'><img src='http://www.adobe.com/images/shared/download_buttons/get_flash_player.gif' alt='Get Adobe Flash player' /></a></p>
					</div>
					<!--[if !IE]>-->
					</object>
					<!--<![endif]-->
				</object></div></div>
<!-- BannerTool end Zone 'Full Banner' -->
  

     </div>
         
         <div id="lang_switch">
         
         <ul>
  <li class="lang_switch_ch"><a href="/de" ><strong>DE</strong></a></li>
  <li class="lang_switch_fr"><a href="/fr" >FR</a></li>
           
           
         </ul>
         <div class="clear"></div>
         </div>
         
         <div id="search">
       
    
<!-- Suche -->
           <form action="/de/Suche?forceSearch=true">
  <div id="topsearch">
    <input name="search" id="Search-Keyword" type="text" class="input" value="Suchbegriff eingeben" />
    <input type="submit" id="Search-Button" class="search_submit" value="Search"  />
  </div>
</form>

           
           
           
         </div>
         
         </div>
     <!-- End Header -->
     
         
     <!-- Begin Navigation -->
         <div id="navigation">
           <ul><li><a href="/">Home</a></li><li><a href="/de/news.aspx" class="navigation_aktiv">News</a></li><li><a href="/de/agenda.aspx">Agenda</a></li><li><a href="/de/weiterbildung.aspx">Weiterbildung</a></li><li><a href="/de/abonnemente.aspx">Abonnemente</a></li><li><a href="/de/ueber-uns.aspx">Über uns</a></li><li><a href="/de/mediadaten.aspx">Mediadaten</a></li><li><a href="/de/jobs.aspx">Jobs</a></li><li><a href="/de/links.aspx">Links</a></li><li><a href="/de/kontakt.aspx">Kontakt</a></li></ul>
         </div>
      
         
    
       

  
  <div id="navigation_front_main">
          
<ul><li><a href="/de/news/aktuell.aspx" class="subnavigation_aktiv">Aktuell</a></li><li><a href="/de/news/namen.aspx">Namen</a></li><li><a href="/de/news/barometer.aspx">Barometer</a></li><li><a href="/de/news/international.aspx">International</a></li><li><a href="/de/news/publireportage.aspx">Publireportage</a></li><li><a href="/de/news/suche.aspx">Suche</a></li><li><a href="/de/news/fachbegriffe.aspx">Fachbegriffe</a></li><li><a href="/de/news/infoletter.aspx">Infoletter</a></li></ul>  
  
     
</div>
         
 <!-- End Navigation -->
   
         <!-- Begin Faux Columns -->
     <div id="faux">
     
       <div id="flaeche_box">
       <div id="flaeche">
       <div id="flaeche_top"></div>
       <div class="content_padding">  
       
          <!-- Content -->
     
     

  


       <div id="news_detail">
      
       <div class="news_datebox">  
         
       <div class="news_spitzmarke">  </div>
         
       
         
       <div class="news_date">
       Montag, 20. März 2017 | 04:03
       </div>  
         
      <div class="clear"></div>   
         
         
       </div>  
         
       

         
         
       <h1>Strukturelle Organisationsanpassung und Personalreduktion im BIT</h1>
       
       <strong>Das Bundesamt für Informatik und Telekommunikation (BIT) sieht sich gezwungen, in gewissen Bereichen Personalreduktionen vorzunehmen.</strong><br /><br />  
            <div class="news_image_box">
         
            <a rel="slideshow" class="slideshow" href="/de/imageresizer.aspx?image=/media/306758/strukturelle_organisationsanpassung_und_personalreduktion_im_bit.jpg&amp;width=700" alt="Stellenabbau gemäss Sozialplan (Foto: Pixabay) " title="Stellenabbau gemäss Sozialplan (Foto: Pixabay) "><img src="&#xA;  /de/imageresizer.aspx?image=/media/306758/strukturelle_organisationsanpassung_und_personalreduktion_im_bit.jpg&amp;width=590&amp;cheight=400&#xA;  " alt="Stellenabbau gemäss Sozialplan (Foto: Pixabay) " title="Stellenabbau gemäss Sozialplan (Foto: Pixabay) " /></a>
            
         
         </div>
         <div class="clear"></div>   
    
         
         Stellenabbau gemäss Sozialplan (Foto: Pixabay)<br />
         
         <br />
       
       <p><p>Es trägt damit auch den vom Parlament beschlossenen
Budgetkürzungen im Personalbereich Rechnung. Unabhängig davon
rüstet sich das BIT mit Blick auf das Vorhaben DaziT der
Eidgenössischen Zollverwaltung EZV für die Bewältigung von neuen
Grossvorhaben und passt seine Organisation strukturell an.</p>

<p>&nbsp;</p>

<p>Bis Ende 2016 konnte das BIT als sogenanntes FLAG-Amt (Führen
mit Leistungsauftrag und Globalbudget) im Rahmen seines
Leistungsauftrages die personelle Besetzung selber bestimmen. Im
Rahmen des Wechsels zum «Neuen Führungsmodell Bund» (NFB) müssen
die mit Bezug auf die Personalbudgets gefällten
Parlamentsbeschlüsse der vergangenen Wintersession auch durch das
BIT umgesetzt werden. Deshalb und um auf die bevorstehenden
Herausforderungen vorbereitet zu sein reduziert das BIT seinen
Personalbestand um 57 Vollzeitstellen (FTE).</p>

<p>&nbsp;</p>

<p>Ein Grossteil des Stellenabbaus (32 Vollzeitstellen) soll durch
gezieltes Outsourcing der Leistungen umgesetzt werden. Dabei soll
die Anstellung der betroffenen Mitarbeitenden des BIT bei der
Zuschlagsempfängerin der entsprechenden WTO-Ausschreibung
angestrebt werden. Weiter wurden die Nichtbesetzung offener Stellen
und der Verzicht auf Ersatz von Mitarbeitenden, deren Pensionierung
bevorsteht, geprüft.</p>

<p>&nbsp;</p>

<p><strong>Stellenabbau gemäss Sozialplan</strong></p>

<p>Die darüber hinaus noch zu reduzierenden 25 Vollzeitstellen
werden durch einen Personalabbau gemäss Sozialplan der
Bundesverwaltung abgebaut. Lehrstellen sind von diesen Massnahmen
nicht betroffen.</p>

<p>&nbsp;</p>

<p>Das BIT wird weiterhin offene Stellen ausschreiben. In Fällen,
in denen sich vom Stellenabbau betroffene Personen für die
Besetzung der Stelle eignen, wird das BIT prioritär interne
Kandidaturen berücksichtigen. Der aktuelle Bestand an offenen
Stellen zeigt jedoch, dass dies nicht überall möglich ist.</p>

<p>&nbsp;</p>

<p><strong>Vorbereitung auf bevorstehende
Grossvorhaben</strong></p>

<p>Unabhängig vom Stellenabbau, aber im Hinblick auf den
anstehenden Transformationsprozess der Eidgenössischen
Zollverwaltung (DaziT), bereitet sich das BIT zudem auf die ihm
zufallenden Aufgaben im IT-Bereich vor. Hierzu wird ein neuer
Führungsbereich für komplexe Vorhaben geschaffen, welcher die
Ressourcen der verschiedenen beteiligten Fachbereiche während der
Dauer des Vorhabens steuert. Aufbauend auf der Erfahrung aus
laufenden Grossprojekten wird die Führung dieses Bereichs auf Stufe
Vizedirektor angesiedelt. Zur Qualitätsverbesserung wird ferner der
Prozess der Betriebsübergabe nach Abschluss der Projektphase
(«Transition») umgebaut, was weitere organisatorische Anpassungen
mit sich bringen kann.</p></p>
       
         <br />
         
         <!-- PDF Icon  -->
         
         
         

         
         
         
         <strong>Bundesamt für Informatik und Telekommunikation</strong>
         <br />
         <br />
         
         
         
          
         <div class="clear"></div><br />
         
         

         
              <div class="clear"></div> <br />
         
    <h2>Leserkommentare</h2>
    <form method="post" action="/de/news/aktuell/strukturelle-organisationsanpassung-und-personalreduktion-im-bit.aspx" id="ctl12">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script src="/ScriptResource.axd?d=reJi3wnhsgISy93v_Bp3Ps-aTaavOl7hbTA5Qbh497GswOrvpTBW68hT9RHyx-yHl8t8JCp0lxEgi5hVSfIe0vLKGNTYUMN3e8ewZD8mD9r_HkJAJoaeN9XRY2ewG78pCsSSUWAGBXiUB7IByGvExfVDOmXrL312hi-EZgU8LoPbwyEme8qV5Cihkha-CVi20&amp;t=ca758f3" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
if (typeof(Sys) === 'undefined') throw new Error('Fehler beim Laden des clientseitigen ASP.NET Ajax-Frameworks.');
//]]>
</script>

<script src="/ScriptResource.axd?d=F2JklJvkBiyBzUcNcISqroapi8YJLS5YbvpHA2PUcrr-Z9BvseVuZZSYFJzRbsc1aFw5rY3HlY-M8duTEqhH8nZy-KygFrwWPuDETpV6ZdzOIjdebYovSNm0obAd7VgZeSHofY7hm9xe8R_OQaFd1b0viyyPAL_QDNJMlcNir94j59N8nIYjn22BHLKPQo8l0&amp;t=ffffffff87077381" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=6xAf1wzu6eb0L8NKj3ZbuDV-OXXlOoX-_ZWqn-UY2OajMZl1MNhba3ihsI7EYT65utgydpfFjokfQFsHjK9Lji-Wwcr9A6KCbb0fcbHkWADLkmCNoktlSKlCwWXUxfH9t2FwSp_vmIknSu-FzESKPO9-nMcfShFxQw7i6AYSRXt00MlhCNLwH2LTNgli2rCDLZJDGii6ITAyFpzgg-_uwg2&amp;t=4f72c77e" type="text/javascript"></script>
    
    






<div id='contour' class="newskommentar ">

    
                <fieldset class='contourFieldSet '>
                    
                    
                    
                            
                            <div class='contourField text name textfield mandatory'>
                            
                             <!-- Our label -->
                            <label for="ContentPlaceHolderDefault_Content_RenderForm_10_rpFieldsets_rpFields_0_1ba1e89a_8811_4218_9a0b_8536b11f0cc8_0" id="ContentPlaceHolderDefault_Content_RenderForm_10_rpFieldsets_rpFields_0_label_0" class="fieldLabel">Name <span class="contourIndicator">*</span></label>
                                       
                            <div>                           
                            <!-- The data entry control -->
                            <input name="ctl00$ctl00$ctl00$ContentPlaceHolderDefault$Content$RenderForm_10$rpFieldsets$ctl00$rpFields$ctl00$1ba1e89a_8811_4218_9a0b_8536b11f0cc8" type="text" id="ContentPlaceHolderDefault_Content_RenderForm_10_rpFieldsets_rpFields_0_1ba1e89a_8811_4218_9a0b_8536b11f0cc8_0" class="text" />
                            </div>
                            
                             <!-- Our Tooltip -->                            
                            
                                                                                       
                            <!-- Validation -->
                            
                            
                            
                                                       
                            <br style="clear: both;" />
                            </div>
                                                   
                        
                            
                            <div class='contourField text email textfield mandatory alternating'>
                            
                             <!-- Our label -->
                            <label for="ContentPlaceHolderDefault_Content_RenderForm_10_rpFieldsets_rpFields_0_4eab82d5_6b63_441e_a3b5_de88d4e2b434_1" id="ContentPlaceHolderDefault_Content_RenderForm_10_rpFieldsets_rpFields_0_label_1" class="fieldLabel">E-Mail <span class="contourIndicator">*</span></label>
                                       
                            <div>                           
                            <!-- The data entry control -->
                            <input name="ctl00$ctl00$ctl00$ContentPlaceHolderDefault$Content$RenderForm_10$rpFieldsets$ctl00$rpFields$ctl01$4eab82d5_6b63_441e_a3b5_de88d4e2b434" type="text" id="ContentPlaceHolderDefault_Content_RenderForm_10_rpFieldsets_rpFields_0_4eab82d5_6b63_441e_a3b5_de88d4e2b434_1" class="text" />
                            </div>
                            
                             <!-- Our Tooltip -->                            
                            
                                                                                       
                            <!-- Validation -->
                            
                            
                            
                                                       
                            <br style="clear: both;" />
                            </div>
                                                   
                        
                            
                            <div class='contourField text titel textfield mandatory'>
                            
                             <!-- Our label -->
                            <label for="ContentPlaceHolderDefault_Content_RenderForm_10_rpFieldsets_rpFields_0_0ae53267_91ea_4b75_9f6f_ef0a030478ff_2" id="ContentPlaceHolderDefault_Content_RenderForm_10_rpFieldsets_rpFields_0_label_2" class="fieldLabel">Titel <span class="contourIndicator">*</span></label>
                                       
                            <div>                           
                            <!-- The data entry control -->
                            <input name="ctl00$ctl00$ctl00$ContentPlaceHolderDefault$Content$RenderForm_10$rpFieldsets$ctl00$rpFields$ctl02$0ae53267_91ea_4b75_9f6f_ef0a030478ff" type="text" id="ContentPlaceHolderDefault_Content_RenderForm_10_rpFieldsets_rpFields_0_0ae53267_91ea_4b75_9f6f_ef0a030478ff_2" class="text" />
                            </div>
                            
                             <!-- Our Tooltip -->                            
                            
                                                                                       
                            <!-- Validation -->
                            
                            
                            
                                                       
                            <br style="clear: both;" />
                            </div>
                                                   
                        
                            
                            <div class='contourField text kommentar textarea mandatory alternating'>
                            
                             <!-- Our label -->
                            <label for="ContentPlaceHolderDefault_Content_RenderForm_10_rpFieldsets_rpFields_0_5aec8fb8_f797_4fc8_82d8_2c12a93854a6_3" id="ContentPlaceHolderDefault_Content_RenderForm_10_rpFieldsets_rpFields_0_label_3" class="fieldLabel">Kommentar <span class="contourIndicator">*</span></label>
                                       
                            <div>                           
                            <!-- The data entry control -->
                            <textarea name="ctl00$ctl00$ctl00$ContentPlaceHolderDefault$Content$RenderForm_10$rpFieldsets$ctl00$rpFields$ctl03$5aec8fb8_f797_4fc8_82d8_2c12a93854a6" rows="2" cols="20" id="ContentPlaceHolderDefault_Content_RenderForm_10_rpFieldsets_rpFields_0_5aec8fb8_f797_4fc8_82d8_2c12a93854a6_3" class="text">
</textarea>
                            </div>
                            
                             <!-- Our Tooltip -->                            
                            
                                                                                       
                            <!-- Validation -->
                            
                            
                            
                                                       
                            <br style="clear: both;" />
                            </div>
                                                   
                        
                            
                            <div class='contourField  spamschutz recaptcha'>
                            
                             <!-- Our label -->
                            <label for="ContentPlaceHolderDefault_Content_RenderForm_10_rpFieldsets_rpFields_0_23b105e1_4e55_4d83_8024_8770eeedba7e_4" id="ContentPlaceHolderDefault_Content_RenderForm_10_rpFieldsets_rpFields_0_label_4" class="fieldLabel">Spamschutz</label>
                                       
                            <div>                           
                            <!-- The data entry control -->
                            <script type="text/javascript">
		var RecaptchaOptions = {
			theme : 'clean',
			lang : 'de',
			tabindex : 0
		};

</script><script type="text/javascript" src="http://api.recaptcha.net/challenge?k=6LeSaccSAAAAAKYbTQPNMqPOjE7v87KFJtlkguIa ">

</script><noscript>
		<iframe src="http://api.recaptcha.net/noscript?k=6LeSaccSAAAAAKYbTQPNMqPOjE7v87KFJtlkguIa " width="500" height="300" frameborder="0">

		</iframe><br /><textarea name="recaptcha_challenge_field" rows="3" cols="40"></textarea><input name="recaptcha_response_field" value="manual_challenge" type="hidden" />
</noscript>
                            </div>
                            
                             <!-- Our Tooltip -->                            
                            
                                                                                       
                            <!-- Validation -->
                            
                            
                            
                                                       
                            <br style="clear: both;" />
                            </div>
                                                   
                         
                                        
                </fieldset>
                
            

<div class="contourNavigation">
    <input type="submit" name="ctl00$ctl00$ctl00$ContentPlaceHolderDefault$Content$RenderForm_10$b_next" value="Submit" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$ctl00$ContentPlaceHolderDefault$Content$RenderForm_10$b_next&quot;, &quot;&quot;, true, &quot;ContentPlaceHolderDefault_Content_RenderForm_10&quot;, &quot;&quot;, false, false))" id="ContentPlaceHolderDefault_Content_RenderForm_10_b_next" class="contourButton contourNext contourSubmit" />
</div>
</div>  
  





  

    
    

<script type="text/javascript">
//<![CDATA[
Sys.Application.add_init(function() {
    $create(Umbraco.Forms.Core.Controls.Validation.ValidationFieldExtenderBehavior, {"InvalidLabelCssClass":"contourError","InvalidTextBoxCssClass":"contourError","TargetLabelID":$get("ContentPlaceHolderDefault_Content_RenderForm_10_rpFieldsets_rpFields_0_label_0"),"ValidLabelCssClass":"contourValid","ValidTextBoxCssClass":"contourValid","id":"ContentPlaceHolderDefault_Content_RenderForm_10_rpFieldsets_rpFields_0_ctl00_0"}, null, null, $get("ContentPlaceHolderDefault_Content_RenderForm_10_rpFieldsets_rpFields_0_mandatory_0"));
});
Sys.Application.add_init(function() {
    $create(Umbraco.Forms.Core.Controls.Validation.ValidationFieldExtenderBehavior, {"InvalidLabelCssClass":"contourError","InvalidTextBoxCssClass":"contourError","TargetLabelID":$get("ContentPlaceHolderDefault_Content_RenderForm_10_rpFieldsets_rpFields_0_label_1"),"ValidLabelCssClass":"contourValid","ValidTextBoxCssClass":"contourValid","id":"ContentPlaceHolderDefault_Content_RenderForm_10_rpFieldsets_rpFields_0_ctl00_1"}, null, null, $get("ContentPlaceHolderDefault_Content_RenderForm_10_rpFieldsets_rpFields_0_mandatory_1"));
});
Sys.Application.add_init(function() {
    $create(Umbraco.Forms.Core.Controls.Validation.ValidationFieldExtenderBehavior, {"InvalidLabelCssClass":"contourError","InvalidTextBoxCssClass":"contourError","TargetLabelID":$get("ContentPlaceHolderDefault_Content_RenderForm_10_rpFieldsets_rpFields_0_label_2"),"ValidLabelCssClass":"contourValid","ValidTextBoxCssClass":"contourValid","id":"ContentPlaceHolderDefault_Content_RenderForm_10_rpFieldsets_rpFields_0_ctl00_2"}, null, null, $get("ContentPlaceHolderDefault_Content_RenderForm_10_rpFieldsets_rpFields_0_mandatory_2"));
});
Sys.Application.add_init(function() {
    $create(Umbraco.Forms.Core.Controls.Validation.ValidationFieldExtenderBehavior, {"InvalidLabelCssClass":"contourError","InvalidTextBoxCssClass":"contourError","TargetLabelID":$get("ContentPlaceHolderDefault_Content_RenderForm_10_rpFieldsets_rpFields_0_label_3"),"ValidLabelCssClass":"contourValid","ValidTextBoxCssClass":"contourValid","id":"ContentPlaceHolderDefault_Content_RenderForm_10_rpFieldsets_rpFields_0_ctl00_3"}, null, null, $get("ContentPlaceHolderDefault_Content_RenderForm_10_rpFieldsets_rpFields_0_mandatory_3"));
});
//]]>
</script>
</form>
       
    <br />
    <div class="comment_info">Ihre Kommentare werden regelmässig geprüft. Beleidigende, rassistische, nicht in Schriftsprache verfasste oder nicht sachbezogene Beiträge werden gelöscht.</div>
    <br />
         
         
         <div id="recordscount" style="padding-bottom:10px">
          No comments
        </div><div id="records" />

         </div>
         
         <div class="clear"></div> <br />



       <div class="news_copyright">Copyright © LZ Fachverlag - Alle Rechte vorbehalten. Eine Weiterverarbeitung, Wiederveröffentlichung oder dauerhafte Speicherung zu gewerblichen oder anderen Zwecken ohne vorherige ausdrückliche Erlaubnis von LZ Fachverlag ist nicht gestattet. </div>
       </div>


    
       
       
  
  

         
         
         
       </div>   
        
         <div class="clear"></div> 
       </div>
      <div id="flaeche_bottom"></div>
       </div>

         <!-- Sonderheft -->
         <div class="epaper_folgeseiten">
             <br />   <a target="_blank" href="/media/291109/sonderheft_persorama_1-2017.pdf"><div class="sonderausgabe_box"><img src="/de/imageresizer.aspx?image=/media/291110/bildschirmfoto_2017-03-14_um_10.19.33.png&amp;width=120" /><h1>Sonderheft</h1><h3>Nr. 1 | Frühling | Printemps 2017</h3><p>Flexibel arbeiten in Bürogemeinschaften<br />
Office-Lösungen der Zukunft sind «smart»<br />
Zeit für mehr Flow</p></div></a>
         </div>
         <!-- /Sonderheft -->

     <div class="dienstleister_button"><a href="/de/links/events-%E2%80%93-ideen-und-locations.aspx"><img src="/media/84043/dienstleister_button_new.png" /></a></div>
         <div class="dienstleister_button"><a href="/de/links/dienstleister.aspx"><img src="/images/dienstleister_button.png" /></a></div> 
        <div class="epaper_folgeseiten">
                  
         <div><img src="/media/epaper_bild.jpg" alt=""  /></div>
        
         <div class="epaper_padding">   
         <h1>Persorama ePaper-Archiv</h1>
         Mit dem Persorama ePapier-Archiv holen Sie sich die Persorama Ausgaben digital auf den Bildschirm zum blättern, suchen, abspeichern.
         <br />
           <div class="go_button"><a href="/epaper" target="_blank" title="Persorama PDF Archiv">Zum ePaper-Archiv</a></div>
         </div>
         </div>          
         
   
         

         
         
         <div id="front_module">
         
         <!-- Front - Umfrage erst ab 17.12.2010
         <div id="front_umfrage">
         <h1>Umfrage</h1>
           <p>Teilen Sie uns Ihre Meinung mit und nutzen Sie die Chance, einen der 3 attraktiven Wettbewerbspreise zu gewinnen. (Dauer ca. 5 min)</p>
             
           <div class="go_button"><a href="http://www.onlineumfragen.com/login.cfm?umfrage=23602" target="_blank">Umfrage starten</a></div> 
        
        
         </div> 
         -->  
           
         <!-- Front - Newsletter  -->
           
       <div id="front_newsletter">
         <h1>Infoletter</h1>
         <p>Melden Sie sich bei unserem Infoletter an</p>
       <form method="post" id="NewsletterForm" action="/de/news/infoletter.aspx">
      
          
          <div style="float:left;">
        <input type="text" id="newsletter_mail" name="u_EMail" value="Ihre E-Mail Adresse" maxlength="255" /><br />
        
                    
      
          </div>  
          
          <div style="float:left;">
          <input name="button" type="submit" class="newsletter_submit" id="button" value="Anmelden" />
          </div>
            
          </form>
         
         </div>
         
                <!-- Front - RSS Link -->
         <div id="front_rss">
           
           <a class="front_rss1" href="http://twitter.com/PersoramaCH" target="_blank">Twitter</a>
           <a class="front_rss2" href="http://www.facebook.com/pages/Persorama/206420736087958?sk=wall" target="_blank">Facebook</a>
           <a class="front_rss3" href="/de/rss.aspx" target="_blank">RSS-Feed</a>
        
         </div>
           <!-- Banner - Medium Rectangle -->
           <div style=" margin-top:10px;"></div>
<!-- BannerTool start Zone 'Medium Rectangle' -->
    <div class="zoneWrapper_Medium Rectangle" style="position:relative;width:300px;height:250px;" ><div class="zoneTarget_Medium Rectangle" style="z-index:2;position:absolute;width:300px;height:250px;display:block;"><a href="http://www.persorama.ch/statistic.aspx?id=b6888d63-d4bc-4333-a47a-71474221b722_148_1" target="_blank"><img src="/images/layer.png" style="width:300px;height:250px;border:0;" /></a></div><div class="zone_Medium Rectangle" style="z-index:1; position:absolute;width:300px;height:250px"><img src="/MultiDigital/Banners/b6888d63-d4bc-4333-a47a-71474221b722_148_0.gif" width="300" height="250" /></div></div>
<!-- BannerTool end Zone 'Medium Rectangle' -->
         
            
         </div>
               
        
 </div>                
 
<script language="javascript" type="text/javascript">
      jQuery(".newsletter_submit").click(function () {
        jQuery("#NewsletterForm").attr("action", jQuery("#NewsletterForm").attr("action") + "?email=" + $("#newsletter_mail").val());
      });
  </script>
     

         <!-- Begin Footer -->
         <div id="footer">
         <div id="footer_navigation">

       <ul><li><a href="/">Home</a></li><li><a href="/de/news.aspx" class="footernavigation_aktiv">News</a></li><li><a href="/de/agenda.aspx">Agenda</a></li><li><a href="/de/weiterbildung.aspx">Weiterbildung</a></li><li><a href="/de/abonnemente.aspx">Abonnemente</a></li><li><a href="/de/ueber-uns.aspx">Über uns</a></li><li><a href="/de/mediadaten.aspx">Mediadaten</a></li><li><a href="/de/jobs.aspx">Jobs</a></li><li><a href="/de/links.aspx">Links</a></li><li><a href="/de/kontakt.aspx">Kontakt</a></li></ul>

       </div>
      
         <div id="footer_copyright">
           &copy; Copyright by <a href="/">NZZ Fachmedien AG</a> | Alle Rechte vorbehalten | <a href="/de/kontakt/impressum.aspx">Impressum</a> | Powered <a href="http://www.multidigital.ch" target="_blank">by multidigital.ch</a>
         </div>
 
 </div>
     <!-- End Footer -->
         
         
  
     
   </div>
   <!-- End Wrapper -->
   
   <!-- Banner Spalte -->
  <div id="wrapper_banner"><!-- <img src="/media/banner_klein.jpg" alt="" width="119" height="72" /><br /> -->
     <!-- BannerTool start Zone 'Skyscraper' -->
    <div class="zoneWrapper_Skyscraper" style="position:relative;width:160px;height:600px;" ><div class="zoneTarget_Skyscraper" style="z-index:2;position:absolute;width:160px;height:600px;display:block;"><a href="http://www.persorama.ch/statistic.aspx?id=f2a3ee92-349f-42c4-85bb-355f39076e6f_163_1" target="_blank"><img src="/images/layer.png" style="width:160px;height:600px;border:0;" /></a></div><div class="zone_Skyscraper" style="z-index:1; position:absolute;width:160px;height:600px"><img src="/MultiDigital/Banners/f2a3ee92-349f-42c4-85bb-355f39076e6f_163_0.jpg" width="160" height="600" /></div></div>
<!-- BannerTool end Zone 'Skyscraper' -->

  <br />
  <br />
  
  
  <!-- BannerTool start Zone 'Button' -->
    
<!-- BannerTool end Zone 'Button' -->
  
   <br /><br />
        
       <!-- BannerTool start Zone 'Skyscraper 2' -->
    
<!-- BannerTool end Zone 'Skyscraper 2' -->
  
</div> 

  

</div>

 
  
  
</body>
</html>
  
  
  
  
  
  
