
  
 
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head><title>
	Persorama - Die Lage auf dem Arbeitsmarkt im Mai 2018
</title><meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1" />

    <!-- Zabbix Status -->
    <meta name="status" content="online" />
    <!-- /Zabbix Status -->


    <!-- Meta Informationen -->
<!--  -->
<meta name="author" content="persorama.ch" /><meta name="publisher" content="persorama" /><meta name="copyright" content="persorama" /><meta name="DC.title" content="persorama" /><meta name="robots" content="all" /><meta name="expires" content="0" /><meta name="robots" content="index, follow" /><meta name="revisit-after" content="6 days" /><meta name="content-language" content="de,ch,de-ch,at,deutsch" /><meta name="description" content="Das Magazin der Schweizerischen Gesellschaft für Human Resources Management | HR Swiss" /><meta name="keywords" content="persorama,hr,swiss,magazin,human,schweizerisch,gesellschaft,human,resources,management" /><meta name="page-topic" content="persorama.ch | persorama" /><meta name="page-type" content="Magazin | Persorama" /><meta name="audience" content="Firmen, KMU, Alle" />
  
<!-- Meta Informationen - Facebook Share -->

<meta property='og:description' content='Gemäss den Erhebungen des Staatssekretariats für Wirtschaft (SECO) waren Ende Mai 2018 109’392 Arbeitslose bei den Regionalen Arbeitsvermittlungszentren (RAV) eingeschrieben, 10’389 weniger als im Vormonat.' /><meta property='og:image' content='http://www.persorama.ch/media/368609/die_lage_auf_dem_arbeitsmarkt_im_mai_2018.jpg' />

<!-- -->
  <link rel="alternate" type="application/rss+xml" href="http://www.persorama.ch/de/rss.aspx" title="Persorama – RSS Newsfeed" />  

<!-- Google Maps -->
<script src="http://maps.google.com/maps/api/js?sensor=false"></script>  
  
<!-- CSS Dateien-->
<link rel="stylesheet" type="text/css" href="/css/editor.css" /><link rel="stylesheet" type="text/css" href="/css/main.css" />
  

<!-- RSS Feed -->

<!-- Thinbox 2 -->
  <!--
  <script>
    !window.jQuery && document.write('<script src="scripts/jquery-1.4.3.min.js"><\/script>');
  </script>
  -->
  
  <script type="text/javascript" src="/scripts/jquery-1.8.2.min.js"></script>
      <script type="text/javascript" src="/scripts/persorama.js"></script>
  <script type="text/javascript" src="/scripts/fancybox/jquery.mousewheel-3.0.4.pack.js"></script>
  <script type="text/javascript" src="/scripts/fancybox/jquery.fancybox-1.3.4.pack.js"></script>
  <link rel="stylesheet" type="text/css" href="/scripts/fancybox/jquery.fancybox-1.3.4.css" media="screen" />

  <script type="text/javascript">
    $(document).ready(function() {
      /*
      *   Examples - images
      */
      $("a#inline").fancybox({
   'width'    : 680,
   'height'    : 495
  });

      $("a.slideshow").fancybox({
        'titlePosition'    : 'inside',
        'overlayColor'    : '#000',
        'overlayOpacity'  : 0.7
      });
      var standardSearchText = "Suchbegriff eingeben";
      $("#Search-Keyword").focus(function() {
        if ($("#Search-Keyword").val() == standardSearchText) {
          $("#Search-Keyword").val("")
        }
      });
      $("#Search-Keyword").blur(function() {
        if ($("#Search-Keyword").val() == "") {
          $("#Search-Keyword").val(standardSearchText)
        }
      });
    });
  </script> 
  

<!-- Google Analytics -->
  <script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-16148980-3']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
  
  
   
</head>



<body>

<div id="wrapper_box">

   <!-- Begin Wrapper -->
   <div id="wrapper">

   
         <!-- Begin Header -->
         <div id="header">
         
         <div id="logo">
         
         
           
           <a href="/"> <img src="/media/persorama_logo.png" alt="" titel="" /> </a>
         
           
         </div>
         
          <div id="banner_top">

              <!--JavaScript Tag with group ID // Tag for network 1546: Zürichsee Werbe AG  // Website: persorama.ch // Page: Platzierungen // Placement: Fullbanner - DE (6531235) // created at: Oct 30, 2017 10:58:01 AM-->
              <script language="javascript">
                  <!--
                  if (window.adgroupid == undefined) {
                      window.adgroupid = Math.round(Math.random() * 1000);
                  }
                  document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1546/6531235/0/1/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
                  //-->
              </script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1546/6531235/0/1/ADTECH;loc=300" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1546/6531235/0/1/ADTECH;loc=300" border="0" width="468" height="60"></a></noscript>
              <!-- End of JavaScript Tag -->
  

     </div>
         
         <div id="lang_switch">
         
         <ul>
  <li class="lang_switch_ch"><a href="/de" ><strong>DE</strong></a></li>
  <li class="lang_switch_fr"><a href="/fr" >FR</a></li>
           
           
         </ul>
         <div class="clear"></div>
         </div>
         
         <div id="search">
       
    
<!-- Suche -->
           <form action="/de/Suche?forceSearch=true">
  <div id="topsearch">
    <input name="search" id="Search-Keyword" type="text" class="input" value="Suchbegriff eingeben" />
    <input type="submit" id="Search-Button" class="search_submit" value="Search"  />
  </div>
</form>

           
           
           
         </div>
         
         </div>
     <!-- End Header -->
     
         
     <!-- Begin Navigation -->
         <div id="navigation">
           <ul><li><a href="/">Home</a></li><li><a href="/de/news.aspx" class="navigation_aktiv">News</a></li><li><a href="/de/agenda.aspx">Agenda</a></li><li><a href="/de/weiterbildung.aspx">Weiterbildung</a></li><li><a href="/de/abonnemente.aspx">Abonnemente</a></li><li><a href="/de/ueber-uns.aspx">Über uns</a></li><li><a href="/de/mediadaten.aspx">Mediadaten</a></li><li><a href="/de/jobs.aspx">Jobs</a></li><li><a href="/de/links.aspx">Links</a></li><li><a href="/de/kontakt.aspx">Kontakt</a></li></ul>
         </div>
      
         
    
       

  
  <div id="navigation_front_main">
          
<ul><li><a href="/de/news/aktuell.aspx" class="subnavigation_aktiv">Aktuell</a></li><li><a href="/de/news/namen.aspx">Namen</a></li><li><a href="/de/news/barometer.aspx">Barometer</a></li><li><a href="/de/news/international.aspx">International</a></li><li><a href="/de/news/publireportage.aspx">Publireportage</a></li><li><a href="/de/news/suche.aspx">Suche</a></li><li><a href="/de/news/fachbegriffe.aspx">Fachbegriffe</a></li><li><a href="/de/news/infoletter.aspx">Infoletter</a></li></ul>  
  
     
</div>
         
 <!-- End Navigation -->
   
         <!-- Begin Faux Columns -->
     <div id="faux">
     
       <div id="flaeche_box">
       <div id="flaeche">
       <div id="flaeche_top"></div>
       <div class="content_padding">  
       
          <!-- Content -->
     
     

  


       <div id="news_detail">
      
       <div class="news_datebox">  
         
       <div class="news_spitzmarke">  </div>
         
       
         
       <div class="news_date">
       Donnerstag, 7. Juni 2018 | 08:57
       </div>  
         
      <div class="clear"></div>   
         
         
       </div>  
         
       

         
         
       <h1>Die Lage auf dem Arbeitsmarkt im Mai 2018</h1>
       
       <strong>Gemäss den Erhebungen des Staatssekretariats für Wirtschaft (SECO) waren Ende Mai 2018 109’392 Arbeitslose bei den Regionalen Arbeitsvermittlungszentren (RAV) eingeschrieben, 10’389 weniger als im Vormonat.</strong><br /><br />  
            <div class="news_image_box">
         
            <a rel="slideshow" class="slideshow" href="/de/imageresizer.aspx?image=/media/368609/die_lage_auf_dem_arbeitsmarkt_im_mai_2018.jpg&amp;width=700" alt="Die Arbeitslosenquote sank damit von 2,7% im April 2018 auf 2,4% im Berichtsmonat. Gegenüber dem Vorjahresmonat verringerte sich die Arbeitslosigkeit um 30’386 Personen (-21,7%). Photo on &lt;a href=&quot;https://foter.com/&quot;&gt;Foter.com&lt;/a&gt;" title="Die Arbeitslosenquote sank damit von 2,7% im April 2018 auf 2,4% im Berichtsmonat. Gegenüber dem Vorjahresmonat verringerte sich die Arbeitslosigkeit um 30’386 Personen (-21,7%). Photo on &lt;a href=&quot;https://foter.com/&quot;&gt;Foter.com&lt;/a&gt;"><img src="&#xA;  /de/imageresizer.aspx?image=/media/368609/die_lage_auf_dem_arbeitsmarkt_im_mai_2018.jpg&amp;width=590&amp;cheight=400&#xA;  " alt="Die Arbeitslosenquote sank damit von 2,7% im April 2018 auf 2,4% im Berichtsmonat. Gegenüber dem Vorjahresmonat verringerte sich die Arbeitslosigkeit um 30’386 Personen (-21,7%). Photo on &lt;a href=&quot;https://foter.com/&quot;&gt;Foter.com&lt;/a&gt;" title="Die Arbeitslosenquote sank damit von 2,7% im April 2018 auf 2,4% im Berichtsmonat. Gegenüber dem Vorjahresmonat verringerte sich die Arbeitslosigkeit um 30’386 Personen (-21,7%). Photo on &lt;a href=&quot;https://foter.com/&quot;&gt;Foter.com&lt;/a&gt;" /></a>
            
         
         </div>
         <div class="clear"></div>   
    
         
         Die Arbeitslosenquote sank damit von 2,7% im April 2018 auf 2,4% im Berichtsmonat. Gegenüber dem Vorjahresmonat verringerte sich die Arbeitslosigkeit um 30’386 Personen (-21,7%). Photo on <a href="https://foter.com/">Foter.com</a><br />
         
         <br />
       
       <p><p><strong>Anpassungen beim Erfassen arbeitsloser und
nicht-arbeitsloser Stellensuchender und deren Auswirkungen auf die
Arbeitslosenstatistik der Monate März, April und Mai</strong></p>

<p>Mitte März wurde das 30-jährige Erfassungssystem zur Einteilung
der Stellensuchenden in arbeitslose und nicht-arbeitslose
Stellensuchende bei den Regionalen Arbeitsvermittlungszentren (RAV)
durch ein neues System mit teilautomatisierten Zuordnungen abgelöst
(siehe Medienmitteilung vom 09.04.2018). Die Personalberater in den
RAV werden so erheblich von ihrem manuellen Erfassungsaufwand
entlastet und die Erfassung der Arbeitslosigkeit erfolgt
genauer.</p>

<p>&nbsp;</p>

<p>Zwischen März und Mai dieses Jahres sind die Arbeitslosenzahlen
stärker zurückgegangen als vom SECO erwartet. Diese Rückgänge sind
durch die gute konjunkturelle und saisonale Entwicklung allein
nicht vollständig erklärbar. Eine Analyse hat gezeigt, dass seit
dem Wechsel auf das neue Erfassungssystem die teilautomatisierte
Zuordnung der gemeldeten Stellensuchenden in arbeitslose und
nicht-arbeitslose Personen noch nicht in allen Fällen korrekt
erfolgt ist.</p>

<p>&nbsp;</p>

<p>Dadurch wurde der Rückgang der Arbeitslosenzahlen im März, April
und Mai höher ausgewiesen, als es effektiv der Fall ist. Das SECO
schätzt die Abweichung bei der Arbeitslosenquote auf maximal plus
0,1 Prozentpunkte. Die aufgrund der guten Wirtschaftslage
erfreuliche Tendenz deutlich sinkender Arbeitslosenzahlen wird
damit jedoch nicht relativiert. Ab Juni wird der Erfassungswechsel
auf allen Ebenen vollzogen sein.</p>

<p><span><br />
</span></p>

<p><strong>Jugendarbeitslosigkeit im Mai 2018</strong></p>

<p>Die Jugendarbeitslosigkeit (15- bis 24-Jährige) verringerte sich
um 1'015 Personen (-8,5%) auf 10'901. Im Vergleich zum
Vorjahresmonat entspricht dies einem Rückgang um 4'055 Personen
(-27,1%).</p>

<p>&nbsp;</p>

<p><strong>Arbeitslose 50 und mehr im Mai 2018</strong></p>

<p>Die Anzahl der Arbeitslosen 50 und mehr verringerte sich um
2'283 Personen (-6,7%) auf 32'030. Im Vergleich zum Vorjahresmonat
entspricht dies einer Abnahme um 5'642 Personen (-15,0%).</p>

<p>&nbsp;</p>

<p><strong>Stellensuchende im Mai 2018</strong></p>

<p>Insgesamt wurden 185'467 Stellensuchende registriert, 8'593
weniger als im Vormonat. Gegenüber der Vorjahresperiode sank diese
Zahl damit um 16'952 Personen (-8,4%).</p>

<p>&nbsp;</p>

<p><strong>Gemeldete offene Stellen im Mai 2018</strong></p>

<p>Die Zahl der bei den RAV gemeldeten offenen Stellen erhöhte sich
um 787 auf 15'218 Stellen.</p>

<p>&nbsp;</p>

<p><strong>Abgerechnete Kurzarbeit im März 2018</strong></p>

<p>Im März 2018 waren 1'504 Personen von Kurzarbeit betroffen, 314
Personen weniger (-17,3%) als im Vormonat. Die Anzahl der
betroffenen Betriebe verringerte sich um 9 Einheiten (-5,7%) auf
150. Die ausgefallenen Arbeitsstunden nahmen um 8'252 (-8,5%) auf
88'489 Stunden ab. In der entsprechenden Vorjahresperiode (März
2017) waren 310'288 Ausfallstunden registriert worden, welche sich
auf 4'951 Personen in 540 Betrieben verteilt hatten.</p>

<p>&nbsp;</p>

<p><strong>Aussteuerungen im März 2018</strong></p>

<p>Gemäss vorläufigen Angaben der Arbeitslosenversicherungskassen
belief sich die Zahl der Personen, welche ihr Recht auf
Arbeitslosenentschädigung im Verlauf des Monats März 2018
ausgeschöpft hatten, auf 3'101 Personen.</p></p>
       
         <br />
         
         <!-- PDF Icon  -->
         
         
         

         
         
         
         <strong>Staatssekretariat für Wirtschaft</strong>
         <br />
         <br />
         
         
         
          
         <div class="clear"></div><br />
         
         

         
              <div class="clear"></div> <br />
         
    <h2>Leserkommentare</h2>
    <form method="post" action="/de/news/aktuell/die-lage-auf-dem-arbeitsmarkt-im-mai-2018.aspx" id="ctl12">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script src="/ScriptResource.axd?d=Oq32pwbA_mB5yFs8Rh9FEMmQSNUZwu6l6P38rHdw1Evh_vdp5Zt5jmff6sw2MioTSxPQ-yA2u_p4vWgQjbouVSDOQ1rU9mLMla5a2GkYvmvLm_MwmqxIDf0oJerOjDT14ooKxngA4nauGjVt5RdPLgPFg0qzygAPz6BpygEfjA33BR7rj2E_PkxPCciwCKFC0&amp;t=ffffffffad4b7194" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
if (typeof(Sys) === 'undefined') throw new Error('ASP.NET Ajax client-side framework failed to load.');
//]]>
</script>

<script src="/ScriptResource.axd?d=zRxyzQuhT0FRRLVfsKzHqTL5y1noWQghReFsIo1_xyNTnkIa0vVlaZukkiJ8AH9Cnc0khV5R4aeIGdavqXYN6Kml2qbC889rJA3ywEvh1kvnejDAk8qeh_uZg30GMnfwsl1v9FKeb2OMi45bUdFwOXal_do17ypSlP36qbg8VweyjomRQzVNkrITWN0Ckikd0&amp;t=ffffffff87077381" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=juUAsOPIDbus618pq2Jvn0NohTCJuvptFSAqKWnbtNLyDQZdS8-GmaQcuNKy9iZdnkmnhM3tBT55qzrRRdBWA7SFVGiZzyVNq_hyZCJvJUoELPXsBA5bzuqIZlOql676GUV5we2aAyf6kv91QTaDBd4AcDrN-MGh9K_dg8jEt612y7cWkUo-vJwZ7ndqawQecGpzX5mRuKdywoETbgL8Rw2&amp;t=4f72c77e" type="text/javascript"></script>
    
    






<div id='contour' class="newskommentar ">

    
                <fieldset class='contourFieldSet '>
                    
                    
                    
                            
                            <div class='contourField text name textfield mandatory'>
                            
                             <!-- Our label -->
                            <label for="ContentPlaceHolderDefault_Content_RenderForm_8_rpFieldsets_rpFields_0_1ba1e89a_8811_4218_9a0b_8536b11f0cc8_0" id="ContentPlaceHolderDefault_Content_RenderForm_8_rpFieldsets_rpFields_0_label_0" class="fieldLabel">Name <span class="contourIndicator">*</span></label>
                                       
                            <div>                           
                            <!-- The data entry control -->
                            <input name="ctl00$ctl00$ctl00$ContentPlaceHolderDefault$Content$RenderForm_8$rpFieldsets$ctl00$rpFields$ctl00$1ba1e89a_8811_4218_9a0b_8536b11f0cc8" type="text" id="ContentPlaceHolderDefault_Content_RenderForm_8_rpFieldsets_rpFields_0_1ba1e89a_8811_4218_9a0b_8536b11f0cc8_0" class="text" />
                            </div>
                            
                             <!-- Our Tooltip -->                            
                            
                                                                                       
                            <!-- Validation -->
                            
                            
                            
                                                       
                            <br style="clear: both;" />
                            </div>
                                                   
                        
                            
                            <div class='contourField text email textfield mandatory alternating'>
                            
                             <!-- Our label -->
                            <label for="ContentPlaceHolderDefault_Content_RenderForm_8_rpFieldsets_rpFields_0_4eab82d5_6b63_441e_a3b5_de88d4e2b434_1" id="ContentPlaceHolderDefault_Content_RenderForm_8_rpFieldsets_rpFields_0_label_1" class="fieldLabel">E-Mail <span class="contourIndicator">*</span></label>
                                       
                            <div>                           
                            <!-- The data entry control -->
                            <input name="ctl00$ctl00$ctl00$ContentPlaceHolderDefault$Content$RenderForm_8$rpFieldsets$ctl00$rpFields$ctl01$4eab82d5_6b63_441e_a3b5_de88d4e2b434" type="text" id="ContentPlaceHolderDefault_Content_RenderForm_8_rpFieldsets_rpFields_0_4eab82d5_6b63_441e_a3b5_de88d4e2b434_1" class="text" />
                            </div>
                            
                             <!-- Our Tooltip -->                            
                            
                                                                                       
                            <!-- Validation -->
                            
                            
                            
                                                       
                            <br style="clear: both;" />
                            </div>
                                                   
                        
                            
                            <div class='contourField text titel textfield mandatory'>
                            
                             <!-- Our label -->
                            <label for="ContentPlaceHolderDefault_Content_RenderForm_8_rpFieldsets_rpFields_0_0ae53267_91ea_4b75_9f6f_ef0a030478ff_2" id="ContentPlaceHolderDefault_Content_RenderForm_8_rpFieldsets_rpFields_0_label_2" class="fieldLabel">Titel <span class="contourIndicator">*</span></label>
                                       
                            <div>                           
                            <!-- The data entry control -->
                            <input name="ctl00$ctl00$ctl00$ContentPlaceHolderDefault$Content$RenderForm_8$rpFieldsets$ctl00$rpFields$ctl02$0ae53267_91ea_4b75_9f6f_ef0a030478ff" type="text" id="ContentPlaceHolderDefault_Content_RenderForm_8_rpFieldsets_rpFields_0_0ae53267_91ea_4b75_9f6f_ef0a030478ff_2" class="text" />
                            </div>
                            
                             <!-- Our Tooltip -->                            
                            
                                                                                       
                            <!-- Validation -->
                            
                            
                            
                                                       
                            <br style="clear: both;" />
                            </div>
                                                   
                        
                            
                            <div class='contourField text kommentar textarea mandatory alternating'>
                            
                             <!-- Our label -->
                            <label for="ContentPlaceHolderDefault_Content_RenderForm_8_rpFieldsets_rpFields_0_5aec8fb8_f797_4fc8_82d8_2c12a93854a6_3" id="ContentPlaceHolderDefault_Content_RenderForm_8_rpFieldsets_rpFields_0_label_3" class="fieldLabel">Kommentar <span class="contourIndicator">*</span></label>
                                       
                            <div>                           
                            <!-- The data entry control -->
                            <textarea name="ctl00$ctl00$ctl00$ContentPlaceHolderDefault$Content$RenderForm_8$rpFieldsets$ctl00$rpFields$ctl03$5aec8fb8_f797_4fc8_82d8_2c12a93854a6" rows="2" cols="20" id="ContentPlaceHolderDefault_Content_RenderForm_8_rpFieldsets_rpFields_0_5aec8fb8_f797_4fc8_82d8_2c12a93854a6_3" class="text">
</textarea>
                            </div>
                            
                             <!-- Our Tooltip -->                            
                            
                                                                                       
                            <!-- Validation -->
                            
                            
                            
                                                       
                            <br style="clear: both;" />
                            </div>
                                                   
                        
                            
                            <div class='contourField  spamschutz recaptcha'>
                            
                             <!-- Our label -->
                            <label for="ContentPlaceHolderDefault_Content_RenderForm_8_rpFieldsets_rpFields_0_23b105e1_4e55_4d83_8024_8770eeedba7e_4" id="ContentPlaceHolderDefault_Content_RenderForm_8_rpFieldsets_rpFields_0_label_4" class="fieldLabel">Spamschutz</label>
                                       
                            <div>                           
                            <!-- The data entry control -->
                            <script type="text/javascript">
		var RecaptchaOptions = {
			theme : 'clean',
			lang : 'de',
			tabindex : 0
		};

</script><script type="text/javascript" src="http://api.recaptcha.net/challenge?k=6LeSaccSAAAAAKYbTQPNMqPOjE7v87KFJtlkguIa ">

</script><noscript>
		<iframe src="http://api.recaptcha.net/noscript?k=6LeSaccSAAAAAKYbTQPNMqPOjE7v87KFJtlkguIa " width="500" height="300" frameborder="0">

		</iframe><br /><textarea name="recaptcha_challenge_field" rows="3" cols="40"></textarea><input name="recaptcha_response_field" value="manual_challenge" type="hidden" />
</noscript>
                            </div>
                            
                             <!-- Our Tooltip -->                            
                            
                                                                                       
                            <!-- Validation -->
                            
                            
                            
                                                       
                            <br style="clear: both;" />
                            </div>
                                                   
                         
                                        
                </fieldset>
                
            

<div class="contourNavigation">
    <input type="submit" name="ctl00$ctl00$ctl00$ContentPlaceHolderDefault$Content$RenderForm_8$b_next" value="Submit" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$ctl00$ContentPlaceHolderDefault$Content$RenderForm_8$b_next&quot;, &quot;&quot;, true, &quot;ContentPlaceHolderDefault_Content_RenderForm_8&quot;, &quot;&quot;, false, false))" id="ContentPlaceHolderDefault_Content_RenderForm_8_b_next" class="contourButton contourNext contourSubmit" />
</div>
</div>  
  





  

    
    
<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div>

<script type="text/javascript">
//<![CDATA[
Sys.Application.add_init(function() {
    $create(Umbraco.Forms.Core.Controls.Validation.ValidationFieldExtenderBehavior, {"InvalidLabelCssClass":"contourError","InvalidTextBoxCssClass":"contourError","TargetLabelID":$get("ContentPlaceHolderDefault_Content_RenderForm_8_rpFieldsets_rpFields_0_label_0"),"ValidLabelCssClass":"contourValid","ValidTextBoxCssClass":"contourValid","id":"ContentPlaceHolderDefault_Content_RenderForm_8_rpFieldsets_rpFields_0_ctl00_0"}, null, null, $get("ContentPlaceHolderDefault_Content_RenderForm_8_rpFieldsets_rpFields_0_mandatory_0"));
});
Sys.Application.add_init(function() {
    $create(Umbraco.Forms.Core.Controls.Validation.ValidationFieldExtenderBehavior, {"InvalidLabelCssClass":"contourError","InvalidTextBoxCssClass":"contourError","TargetLabelID":$get("ContentPlaceHolderDefault_Content_RenderForm_8_rpFieldsets_rpFields_0_label_1"),"ValidLabelCssClass":"contourValid","ValidTextBoxCssClass":"contourValid","id":"ContentPlaceHolderDefault_Content_RenderForm_8_rpFieldsets_rpFields_0_ctl00_1"}, null, null, $get("ContentPlaceHolderDefault_Content_RenderForm_8_rpFieldsets_rpFields_0_mandatory_1"));
});
Sys.Application.add_init(function() {
    $create(Umbraco.Forms.Core.Controls.Validation.ValidationFieldExtenderBehavior, {"InvalidLabelCssClass":"contourError","InvalidTextBoxCssClass":"contourError","TargetLabelID":$get("ContentPlaceHolderDefault_Content_RenderForm_8_rpFieldsets_rpFields_0_label_2"),"ValidLabelCssClass":"contourValid","ValidTextBoxCssClass":"contourValid","id":"ContentPlaceHolderDefault_Content_RenderForm_8_rpFieldsets_rpFields_0_ctl00_2"}, null, null, $get("ContentPlaceHolderDefault_Content_RenderForm_8_rpFieldsets_rpFields_0_mandatory_2"));
});
Sys.Application.add_init(function() {
    $create(Umbraco.Forms.Core.Controls.Validation.ValidationFieldExtenderBehavior, {"InvalidLabelCssClass":"contourError","InvalidTextBoxCssClass":"contourError","TargetLabelID":$get("ContentPlaceHolderDefault_Content_RenderForm_8_rpFieldsets_rpFields_0_label_3"),"ValidLabelCssClass":"contourValid","ValidTextBoxCssClass":"contourValid","id":"ContentPlaceHolderDefault_Content_RenderForm_8_rpFieldsets_rpFields_0_ctl00_3"}, null, null, $get("ContentPlaceHolderDefault_Content_RenderForm_8_rpFieldsets_rpFields_0_mandatory_3"));
});
//]]>
</script>
</form>
       
    <br />
    <div class="comment_info">Ihre Kommentare werden regelmässig geprüft. Beleidigende, rassistische, nicht in Schriftsprache verfasste oder nicht sachbezogene Beiträge werden gelöscht.</div>
    <br />
         
         
         <div id="recordscount" style="padding-bottom:10px">
          No comments
        </div><div id="records" />

         </div>
         
         <div class="clear"></div> <br />



       <div class="news_copyright">Copyright © LZ Fachverlag - Alle Rechte vorbehalten. Eine Weiterverarbeitung, Wiederveröffentlichung oder dauerhafte Speicherung zu gewerblichen oder anderen Zwecken ohne vorherige ausdrückliche Erlaubnis von LZ Fachverlag ist nicht gestattet. </div>
       </div>


    
       
       
  
  

         
         
         
       </div>   
        
         <div class="clear"></div> 
       </div>
      <div id="flaeche_bottom"></div>
       </div>

         <!-- Sonderheft -->
         <div class="epaper_folgeseiten">
             <br />   <a target="_blank" href="/media/306441/sonderbeilage_01_2018.pdf"><div class="sonderausgabe_box"><img src="/de/imageresizer.aspx?image=/media/306442/sonderbeilage_01_2018_cover_seite_01.jpg&amp;width=120" /><h1>Sonderheft</h1><h3>Nr. 1 | Frühling | Printemps 2018</h3><p>Der Raum macht den Unterschied<br />
Agiles Arbeiten im Multizonenbüro<br />
Kreativ im Ideen-Labor</p></div></a>
         </div>
         <!-- /Sonderheft -->

     <div class="dienstleister_button"><a href="/de/links/events-%E2%80%93-ideen-und-locations.aspx"><img src="/media/84043/dienstleister_button_new.png" /></a></div>
         <div class="dienstleister_button"><a href="/de/links/dienstleister.aspx"><img src="/images/dienstleister_button.png" /></a></div> 
        <div class="epaper_folgeseiten">
                  
         <div><img src="/media/epaper_bild.jpg" alt=""  /></div>
        
         <div class="epaper_padding">   
         <h1>Persorama ePaper-Archiv</h1>
         Mit dem Persorama ePapier-Archiv holen Sie sich die Persorama Ausgaben digital auf den Bildschirm zum blättern, suchen, abspeichern.
         <br />
           <div class="go_button"><a href="/epaper" target="_blank" title="Persorama PDF Archiv">Zum ePaper-Archiv</a></div>
         </div>
         </div>          
         
   
         

         
         
         <div id="front_module">
         
         <!-- Front - Umfrage erst ab 17.12.2010
         <div id="front_umfrage">
         <h1>Umfrage</h1>
           <p>Teilen Sie uns Ihre Meinung mit und nutzen Sie die Chance, einen der 3 attraktiven Wettbewerbspreise zu gewinnen. (Dauer ca. 5 min)</p>
             
           <div class="go_button"><a href="http://www.onlineumfragen.com/login.cfm?umfrage=23602" target="_blank">Umfrage starten</a></div> 
        
        
         </div> 
         -->  
           
         <!-- Front - Newsletter  -->
           
       <div id="front_newsletter">
         <h1>Infoletter</h1>
         <p>Melden Sie sich bei unserem Infoletter an</p>
       <form method="post" id="NewsletterForm" action="/de/news/infoletter.aspx">
      
          
          <div style="float:left;">
        <input type="text" id="newsletter_mail" name="u_EMail" value="Ihre E-Mail Adresse" maxlength="255" /><br />
        
                    
      
          </div>  
          
          <div style="float:left;">
          <input name="button" type="submit" class="newsletter_submit" id="button" value="Anmelden" />
          </div>
            
          </form>
         
         </div>
         
                <!-- Front - RSS Link -->
         <div id="front_rss">
           
           <a class="front_rss1" href="http://twitter.com/PersoramaCH" target="_blank">Twitter</a>
           <a class="front_rss2" href="http://www.facebook.com/pages/Persorama/206420736087958?sk=wall" target="_blank">Facebook</a>
           <a class="front_rss3" href="/de/rss.aspx" target="_blank">RSS-Feed</a>
        
         </div>
           <!-- Banner - Medium Rectangle -->
           <div style=" margin-top:10px;"></div>

             <!--JavaScript Tag with group ID // Tag for network 1546: Zürichsee Werbe AG  // Website: persorama.ch // Page: Platzierungen // Placement: Medium Rectangle - DE (6531233) // created at: Oct 30, 2017 10:58:01 AM-->
             <script language="javascript">
                 <!--
                 if (window.adgroupid == undefined) {
                     window.adgroupid = Math.round(Math.random() * 1000);
                 }
                 document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1546/6531233/0/170/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
                 //-->
             </script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1546/6531233/0/170/ADTECH;loc=300" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1546/6531233/0/170/ADTECH;loc=300" border="0" width="300" height="250"></a></noscript>
             <!-- End of JavaScript Tag -->
            
         </div>
               
        
 </div>                
 
<script language="javascript" type="text/javascript">
      jQuery(".newsletter_submit").click(function () {
        jQuery("#NewsletterForm").attr("action", jQuery("#NewsletterForm").attr("action") + "?email=" + $("#newsletter_mail").val());
      });
  </script>
     

         <!-- Begin Footer -->
         <div id="footer">
         <div id="footer_navigation">

       <ul><li><a href="/">Home</a></li><li><a href="/de/news.aspx" class="footernavigation_aktiv">News</a></li><li><a href="/de/agenda.aspx">Agenda</a></li><li><a href="/de/weiterbildung.aspx">Weiterbildung</a></li><li><a href="/de/abonnemente.aspx">Abonnemente</a></li><li><a href="/de/ueber-uns.aspx">Über uns</a></li><li><a href="/de/mediadaten.aspx">Mediadaten</a></li><li><a href="/de/jobs.aspx">Jobs</a></li><li><a href="/de/links.aspx">Links</a></li><li><a href="/de/kontakt.aspx">Kontakt</a></li></ul>

       </div>
      
         <div id="footer_copyright">
           &copy; Copyright by <a href="/">NZZ Fachmedien AG</a> | Alle Rechte vorbehalten | <a href="/de/kontakt/impressum.aspx">Impressum</a> | Powered <a href="http://www.multidigital.ch" target="_blank">by multidigital.ch</a>
         </div>
 
 </div>
     <!-- End Footer -->
         
         
  
     
   </div>
   <!-- End Wrapper -->
   
   <!-- Banner Spalte -->
  <div id="wrapper_banner"><!-- <img src="/media/banner_klein.jpg" alt="" width="119" height="72" /><br /> -->

      <!--JavaScript Tag with group ID // Tag for network 1546: Zürichsee Werbe AG  // Website: persorama.ch // Page: Platzierungen // Placement: Large Skyscraper - DE (6531232) // created at: Oct 30, 2017 10:58:01 AM-->
      <script language="javascript">
          <!--
          if (window.adgroupid == undefined) {
              window.adgroupid = Math.round(Math.random() * 1000);
          }
          document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1546/6531232/0/154/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
          //-->
      </script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1546/6531232/0/154/ADTECH;loc=300" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1546/6531232/0/154/ADTECH;loc=300" border="0" width="160" height="600"></a></noscript>
      <!-- End of JavaScript Tag -->
  <br />
  <br />


      <!--JavaScript Tag with group ID // Tag for network 1546: Zürichsee Werbe AG  // Website: persorama.ch // Page: Platzierungen // Placement: Button - DE (6531238) // created at: Oct 30, 2017 10:58:00 AM-->
      <script language="javascript">
          <!--
          if (window.adgroupid == undefined) {
              window.adgroupid = Math.round(Math.random() * 1000);
          }
          document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1546/6531238/0/968/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
          //-->
      </script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1546/6531238/0/968/ADTECH;loc=300" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1546/6531238/0/968/ADTECH;loc=300" border="0" width="160" height="90"></a></noscript>
      <!-- End of JavaScript Tag -->






  </div>

  

</div>

 
  
  
</body>
</html>
  
  
  
  
  
  
