
  
 
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head><title>
	Persorama - Das richtige Vergütungsmodell für Mitarbeiter im Auslandseinsatz
</title><meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1" />

    <!-- Zabbix Status -->
    <meta name="status" content="online" />
    <!-- /Zabbix Status -->


    <!-- Meta Informationen -->
<!--  -->
<meta name="author" content="persorama.ch" /><meta name="publisher" content="persorama" /><meta name="copyright" content="persorama" /><meta name="DC.title" content="persorama" /><meta name="robots" content="all" /><meta name="expires" content="0" /><meta name="robots" content="index, follow" /><meta name="revisit-after" content="6 days" /><meta name="content-language" content="de,ch,de-ch,at,deutsch" /><meta name="description" content="Das Magazin der Schweizerischen Gesellschaft für Human Resources Management | HR Swiss" /><meta name="keywords" content="persorama,hr,swiss,magazin,human,schweizerisch,gesellschaft,human,resources,management" /><meta name="page-topic" content="persorama.ch | persorama" /><meta name="page-type" content="Magazin | Persorama" /><meta name="audience" content="Firmen, KMU, Alle" />
  
<!-- Meta Informationen - Facebook Share -->

<meta property='og:description' content='Der Entsendungsdienstleister Crown World Mobility hat ein neues White Paper veröffentlicht, welches die aktuell gängigen Vergütungsmodelle für ins Ausland entsandte Mitarbeiter untersucht.' /><meta property='og:image' content='http://www.persorama.ch/media/287364/das_richtige_verg_tungsmodell_f_r_mitarbeiter_im_auslandseinsatz.jpg' />

<!-- -->
  <link rel="alternate" type="application/rss+xml" href="http://www.persorama.ch/de/rss.aspx" title="Persorama – RSS Newsfeed" />  

<!-- Google Maps -->
<script src="http://maps.google.com/maps/api/js?sensor=false"></script>  
  
<!-- CSS Dateien-->
<link rel="stylesheet" type="text/css" href="/css/editor.css" /><link rel="stylesheet" type="text/css" href="/css/main.css" />
  

<!-- RSS Feed -->

<!-- Thinbox 2 -->
  <!--
  <script>
    !window.jQuery && document.write('<script src="scripts/jquery-1.4.3.min.js"><\/script>');
  </script>
  -->
  
  <script type="text/javascript" src="/scripts/jquery-1.8.2.min.js"></script>
      <script type="text/javascript" src="/scripts/persorama.js"></script>
  <script type="text/javascript" src="/scripts/fancybox/jquery.mousewheel-3.0.4.pack.js"></script>
  <script type="text/javascript" src="/scripts/fancybox/jquery.fancybox-1.3.4.pack.js"></script>
  <link rel="stylesheet" type="text/css" href="/scripts/fancybox/jquery.fancybox-1.3.4.css" media="screen" />

  <script type="text/javascript">
    $(document).ready(function() {
      /*
      *   Examples - images
      */
      $("a#inline").fancybox({
   'width'    : 680,
   'height'    : 495
  });

      $("a.slideshow").fancybox({
        'titlePosition'    : 'inside',
        'overlayColor'    : '#000',
        'overlayOpacity'  : 0.7
      });
      var standardSearchText = "Suchbegriff eingeben";
      $("#Search-Keyword").focus(function() {
        if ($("#Search-Keyword").val() == standardSearchText) {
          $("#Search-Keyword").val("")
        }
      });
      $("#Search-Keyword").blur(function() {
        if ($("#Search-Keyword").val() == "") {
          $("#Search-Keyword").val(standardSearchText)
        }
      });
    });
  </script> 
  

<!-- Google Analytics -->
  <script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-16148980-3']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
  
  
   
</head>



<body>

<div id="wrapper_box">

   <!-- Begin Wrapper -->
   <div id="wrapper">
    <!-- BannerTool start Zone 'Bildboard' -->
    
<!-- BannerTool end Zone 'Bildboard' -->
   
         <!-- Begin Header -->
         <div id="header">
         
         <div id="logo">
         
         
           
           <a href="/"> <img src="/media/persorama_logo.png" alt="" titel="" /> </a>
         
           
         </div>
         
          <div id="banner_top">
           
<!-- BannerTool start Zone 'Full Banner' -->
    <div class="zoneWrapper_Full Banner" style="position:relative;width:468px;height:60px;" ><div class="zoneTarget_Full Banner" style="z-index:2;position:absolute;width:468px;height:60px;display:block;"><a href="http://www.persorama.ch/statistic.aspx?id=2b3f7597-9ef9-4ba6-b83d-fe97e8f43844_148_1" target="_blank"><img src="/images/layer.png" style="width:468px;height:60px;border:0;" /></a></div><div class="zone_Full Banner" style="z-index:1; position:absolute;width:468px;height:60px">
                <object classid='clsid:d27cdb6e-ae6d-11cf-96b8-444553540000' id='banner' align='middle' width='468' height='60'>
                <param name='movie' value='/MultiDigital/Banners/2b3f7597-9ef9-4ba6-b83d-fe97e8f43844_148_0.swf'>
                <param name='wmode' value='opaque' />
			    <!--[if !IE]>-->
					<object type='application/x-shockwave-flash' data='/MultiDigital/Banners/2b3f7597-9ef9-4ba6-b83d-fe97e8f43844_148_0.swf' width='468' height='60'>
					<param name='wmode' value='opaque' />
				<!--<![endif]-->
                <div>
                    <h2>Get Adobe Flash player</h2>
                    <p><a href='http://www.adobe.com/go/getflashplayer'><img src='http://www.adobe.com/images/shared/download_buttons/get_flash_player.gif' alt='Get Adobe Flash player' /></a></p>
					</div>
					<!--[if !IE]>-->
					</object>
					<!--<![endif]-->
				</object></div></div>
<!-- BannerTool end Zone 'Full Banner' -->
  

     </div>
         
         <div id="lang_switch">
         
         <ul>
  <li class="lang_switch_ch"><a href="/de" ><strong>DE</strong></a></li>
  <li class="lang_switch_fr"><a href="/fr" >FR</a></li>
           
           
         </ul>
         <div class="clear"></div>
         </div>
         
         <div id="search">
       
    
<!-- Suche -->
           <form action="/de/Suche?forceSearch=true">
  <div id="topsearch">
    <input name="search" id="Search-Keyword" type="text" class="input" value="Suchbegriff eingeben" />
    <input type="submit" id="Search-Button" class="search_submit" value="Search"  />
  </div>
</form>

           
           
           
         </div>
         
         </div>
     <!-- End Header -->
     
         
     <!-- Begin Navigation -->
         <div id="navigation">
           <ul><li><a href="/">Home</a></li><li><a href="/de/news.aspx" class="navigation_aktiv">News</a></li><li><a href="/de/agenda.aspx">Agenda</a></li><li><a href="/de/weiterbildung.aspx">Weiterbildung</a></li><li><a href="/de/abonnemente.aspx">Abonnemente</a></li><li><a href="/de/ueber-uns.aspx">Über uns</a></li><li><a href="/de/mediadaten.aspx">Mediadaten</a></li><li><a href="/de/jobs.aspx">Jobs</a></li><li><a href="/de/links.aspx">Links</a></li><li><a href="/de/kontakt.aspx">Kontakt</a></li></ul>
         </div>
      
         
    
       

  
  <div id="navigation_front_main">
          
<ul><li><a href="/de/news/aktuell.aspx" class="subnavigation_aktiv">Aktuell</a></li><li><a href="/de/news/namen.aspx">Namen</a></li><li><a href="/de/news/barometer.aspx">Barometer</a></li><li><a href="/de/news/international.aspx">International</a></li><li><a href="/de/news/publireportage.aspx">Publireportage</a></li><li><a href="/de/news/suche.aspx">Suche</a></li><li><a href="/de/news/fachbegriffe.aspx">Fachbegriffe</a></li><li><a href="/de/news/infoletter.aspx">Infoletter</a></li></ul>  
  
     
</div>
         
 <!-- End Navigation -->
   
         <!-- Begin Faux Columns -->
     <div id="faux">
     
       <div id="flaeche_box">
       <div id="flaeche">
       <div id="flaeche_top"></div>
       <div class="content_padding">  
       
          <!-- Content -->
     
     

  


       <div id="news_detail">
      
       <div class="news_datebox">  
         
       <div class="news_spitzmarke">  </div>
         
       
         
       <div class="news_date">
       Mittwoch, 21. September 2016 | 07:52
       </div>  
         
      <div class="clear"></div>   
         
         
       </div>  
         
       

         
         
       <h1>Das richtige Vergütungsmodell für Mitarbeiter im Auslandseinsatz</h1>
       
       <strong>Der Entsendungsdienstleister Crown World Mobility hat ein neues White Paper veröffentlicht, welches die aktuell gängigen Vergütungsmodelle für ins Ausland entsandte Mitarbeiter untersucht.</strong><br /><br />  
            <div class="news_image_box">
         
            <a rel="slideshow" class="slideshow" href="/de/imageresizer.aspx?image=/media/287364/das_richtige_verg_tungsmodell_f_r_mitarbeiter_im_auslandseinsatz.jpg&amp;width=700" alt="Das Gastland-basierte Modell nimmt an Beliebtheit zu und wird von ca. 10% der Firmen genutzt, da es mehr Kostenkontrolle ermöglicht. " title="Das Gastland-basierte Modell nimmt an Beliebtheit zu und wird von ca. 10% der Firmen genutzt, da es mehr Kostenkontrolle ermöglicht. "><img src="&#xA;  /de/imageresizer.aspx?image=/media/287364/das_richtige_verg_tungsmodell_f_r_mitarbeiter_im_auslandseinsatz.jpg&amp;width=590&amp;cheight=400&#xA;  " alt="Das Gastland-basierte Modell nimmt an Beliebtheit zu und wird von ca. 10% der Firmen genutzt, da es mehr Kostenkontrolle ermöglicht. " title="Das Gastland-basierte Modell nimmt an Beliebtheit zu und wird von ca. 10% der Firmen genutzt, da es mehr Kostenkontrolle ermöglicht. " /></a>
            
         
         </div>
         <div class="clear"></div>   
    
         
         Das Gastland-basierte Modell nimmt an Beliebtheit zu und wird von ca. 10% der Firmen genutzt, da es mehr Kostenkontrolle ermöglicht.<br />
         
         <br />
       
       <p><p>Die Tätigkeit von Vergütungsspezialisten für so genannte
Assignees im Auslandseinsatz ist sehr komplex und berücksichtigt
variierende Rahmenbedingungen in unterschiedlichen
Entsendungsländern. Je nach Anzahl der Gehaltsabrechnungen, der
Drittparteienzahlungen und der Debitoren, die betroffen sind, kann
dies ein sehr aufwändiger Prozess sein. Zudem sind Kenntnisse zu
landespezifischen Steuergesetzen unabdingbar. In Brasilien zum
Beispiel ist ein 13. Monatsgehalt als Weihnachtsgeld für alle
Mitarbeiter vorgeschrieben, ebenso wie eine jährliche
Inflationsanpassung. Entsprechend muss ein Vergütungsspezialist
länderspezifische Kenntnisse besitzen und mit Bezug auf
Steueränderungen und Beschäftigungsentwicklung in den Ländern, in
welche seine Mitarbeiter entsandt werden, auf dem neuesten Stand
bleiben.</p>

<p>&nbsp;</p>

<p><span>Die folgenden Vergütungsmodelle werden immer häufiger bei
Auslandseinsätzen von Mitarbeitern angewandt:</span></p>

<p>&nbsp;</p>

<p><strong>Home-based Payrol</strong></p>

<p>Das häufigste Gehaltsmodell für entsandte Mitarbeiter ist die
Home-Base-Vergütung, bei welcher der Mitarbeiter unter die
Gehaltsabrechnung seines Heimatlandes fällt. Etwa zwei Drittel der
Schweizer Kunden von Crown World Mobility nutzen diesen Ansatz bei
ihren langfristigen Entsendungen.</p>

<p>&nbsp;</p>

<p><strong>Host-based Payroll</strong></p>

<p>Das Gastland-basierte Modell nimmt an Beliebtheit zu und wird
von ca. 10% der Firmen genutzt, da es mehr Kostenkontrolle
ermöglicht. Gerade wenn Mitarbeiter häufig entsendet werden und
kein eigentliches Heimatland mehr haben, ist dieser Ansatz
sinnvoll. Es gibt vier Haupttypen bei dieser Gehaltsabrechnung:</p>

<p><span><br />
</span></p>

<ul>
<li><span>Lokale Marktrisiken für Gehälter und Benefits</span></li>

<li><span>Marktsatz des Entsandten für Gehälter und
Benefits</span></li>

<li><span>Lokales Gehalt zuzüglich Expat-Benefits</span></li>

<li><span>Eine Mischung des Vorstehenden unter Bezugnahme lokaler
und Expat-Marktsätze</span></li>
</ul>

<p>&nbsp;</p>

<p><span>Der Angestellte wird unter Verwendung eines dieser
Konzepte aus der Gehaltsabrechnung des Heimatlandes heraus- und in
die Gehaltsabrechnung des Gastlandes aufgenommen.</span></p>

<p>&nbsp;</p>

<p><strong>Split Payroll</strong></p>

<p>Eine Split Payroll liegt vor, wenn ein Teil des Gehalts und der
Zulagen des Heimatlandes des Entsandten im Gastland gezahlt wird.
Der Abgleich und die Erfassung von Split Payrolls können sehr
komplex sein. Normalerweise muss der Vergütungsberater die gezahlte
globale Gehaltsabrechnung abgleichen, um die Vergütung korrekt zu
erfassen und die Gehaltskomponenten nicht doppelt zu zählen.</p>

<p>&nbsp;</p>

<p><strong>Währungsumwandlung</strong></p>

<p>Hierbei handelt es sich um einen Teil des Split
Payroll-Ansatzes: In unterschiedlichen Währungen vorgenommene
Zahlungen müssen an dem Datum, an dem die Zahlung getätigt wird,
umgetauscht werden.</p>

<p>&nbsp;</p>

<p><strong>Shadow Payroll</strong></p>

<p>Die «Schatten-Gehaltsabrechnung»&nbsp;ist eigentlich keine an
den Mitarbeiter getätigte Zahlung, sondern eine Methode zur
Erfassung des am Gaststandort verdienten, aber an anderer Stelle
gezahlten Einkommens. Sobald das Einkommen ermittelt wurde,
berechnet der Arbeitgeber oder der Steuerberater die am
Gaststandort zu zahlende Steuer und der Arbeitgeber leitet sie an
die zuständigen Steuerbehörden weiter.</p>

<p>&nbsp;</p>

<p><strong>Balance-Sheet-Ansatz</strong></p>

<p>Der traditionelle Balance-Sheet-Ansatz bei der Vergütung für
Expatriates wird seit Jahren verwendet. Er soll dafür sorgen, dass
die Expats während ihrer Entsendung nicht schlechter gestellt
werden, als sie es zuhause waren. Das Ziel ist es, eine Kaufkraft
am Gaststandort zu gewährleisten, die derjenigen entspricht, die
der Mitarbeiter zuhause hatte. In einfachen Worten: Der Expat
erhält einen Ausgleich für alle Differenzen mit Bezug auf die
Lebenshaltungskosten zwischen dem Heimat- und dem Gaststandort. Die
eigentliche Berechnung und Methodologie für diesen Ansatz sind
recht komplex, aber es ist der Standard für die Schaffung eines
Ausgleichs für Expatriates.</p>

<p>&nbsp;</p>

<p><strong>Reduced balance sheet</strong></p>

<p>Dieser Ansatz versucht, die Vergütung an den Wert der
Mitarbeiter für das Unternehmen anzupassen und somit bei
Expatriate-Paketen Kosten zu sparen. Trainees oder jüngere
Mitarbeiter, die bereit sind, sich aus&nbsp;
Karriereentwicklungsgründen ins Ausland entsenden zu lassen,
erhalten üblicherweise ein «Expat-Light-Paket», also ein
reduziertes oder modifiziertes Balance Sheet-System. Zu den
Benefits, die gekürzt werden, zählen Unterkunft, Teuerungszulage,
Mobilitätsprämien und Härtezulage.</p>

<p>&nbsp;</p>

<p><strong>Nettogehaltspaket</strong></p>

<p>Das Nettogehaltspaket garantiert dem Expat für jeden
Zahlungszyklus dasselbe Einkommen nach Steuern. Somit kennt der
Assignee bereits sein Nettogehalt und wird nicht von der
Steuerverbindlichkeit im Entsendungsland überrascht.</p>

<p>&nbsp;</p>

<p>Crown World Mobility hat 10 bewährte Tipps für die Vergütung von
Mitarbeitern im Auslandseinsatz zusammen gestellt:</p>

<p><span><br />
</span></p>

<ol>
<li><span>Zeitpunkt: Die Erfassung von Vergütungen beginnt am 1.
Januar, nicht am Jahresende. Am besten ist es, die Erfassung der
weltweiten Vergütungen monatlich durchzuführen.</span></li>

<li><span>Instruktion: Instruieren Sie Ihre Ansprechpartner, welche
die Vergütungsinformationen bereitstellen, gründlich. Legen Sie
Erwartungen für das fest, was wann benötigt wird.</span></li>

<li><span>Schulungen: Schulen Sie die Ansprechpartner für
Gehaltsabrechnungen und Debitorenbuchhaltung. Seien Sie konsequent
im Hinblick darauf, welche Informationen benötigt werden, und
halten Sie vierteljährliche Meetings für den Informationsaustausch
ab.</span></li>

<li><span>Follow-up: Das klingt einfach, aber die Bedeutung kann
nicht oft genug betont werden. Sorgen Sie dafür, dass alle Fristen
eingehalten werden.</span></li>

<li><span>Entwicklung eines Zeitplans: Schicken Sie Ihre Bitte um
Informationen jeden Monat und nennen Sie ein Fälligkeitsdatum für
deren Eingang. Das verschafft Ihnen genügend Zeit für die
Analysierung der Daten vor der Erstellung von
Berichten.</span></li>

<li><span>Aufbau von Beziehungen: Die Entwicklung von Beziehungen
mit Ihren Ansprechpartnern zwecks Informationsaustausch ist von
unschätzbarem Wert. Zurückgehaltene Informationen können Ihre
Compliance-Anforderungen gefährden.</span></li>

<li><span>Zentralisierung von Zahlungen: Die eventuelle
Zentralisierung der Zahlungen zusammen mit Ihrem
Relocation-Provider kann den Erfassungsprozess
vereinfachen.</span></li>

<li><span>Prüfung: Stellen Sie sicher, dass Sie von Ihren
Ansprechpartnern erfahren, was gezahlt hätte werden
müssen.</span></li>

<li><span>Erfassen Sie alles: Denken Sie daran, alle Daten zu
dokumentieren. In einigen Fällen unterliegen Benefits, die in einem
Land nicht steuerpflichtig sind, in einem anderen Land der Steuer.
Achten Sie darauf, dass Sie das kalkulatorische Einkommen erfassen.
Von der Firma finanzierte Renten, Sozialversicherungsabgaben des
Arbeitgebers und Aktien Optionen können die Steuererklärung
beeinflussen.</span></li>

<li><span>Machen Sie Compliance zu Ihrem Mantra: Betonen Sie die
Bedeutung von Compliance und die Tatsache, warum es so wichtig ist,
dass Informationen vollständig und rechtzeitig bereitgestellt
werden.</span></li>
</ol></p>
       
         <br />
         
         <!-- PDF Icon  -->
         
         
         

         
         
         
         <strong>Crown Worldwide GmbH</strong>
         <br />
         <br />
         
         
         
          
         <div class="clear"></div><br />
         
         

         
              <div class="clear"></div> <br />
         
    <h2>Leserkommentare</h2>
    <form method="post" action="/de/news/aktuell/das-richtige-verguetungsmodell-fuer-mitarbeiter-im-auslandseinsatz.aspx" id="ctl12">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUENTM4MQ9kFgJmD2QWAmYPZBYCZg9kFgJmD2QWCgIFD2QWAmYPZBYCZg8WAh4EVGV4dAX7CjxkaXYgY2xhc3M9InpvbmVXcmFwcGVyX0Z1bGwgQmFubmVyIiBzdHlsZT0icG9zaXRpb246cmVsYXRpdmU7d2lkdGg6NDY4cHg7aGVpZ2h0OjYwcHg7IiA+PGRpdiBjbGFzcz0iem9uZVRhcmdldF9GdWxsIEJhbm5lciIgc3R5bGU9InotaW5kZXg6Mjtwb3NpdGlvbjphYnNvbHV0ZTt3aWR0aDo0NjhweDtoZWlnaHQ6NjBweDtkaXNwbGF5OmJsb2NrOyI+PGEgaHJlZj0iaHR0cDovL3d3dy5wZXJzb3JhbWEuY2gvc3RhdGlzdGljLmFzcHg/aWQ9MmIzZjc1OTctOWVmOS00YmE2LWI4M2QtZmU5N2U4ZjQzODQ0XzE0OF8xIiB0YXJnZXQ9Il9ibGFuayI+PGltZyBzcmM9Ii9pbWFnZXMvbGF5ZXIucG5nIiBzdHlsZT0id2lkdGg6NDY4cHg7aGVpZ2h0OjYwcHg7Ym9yZGVyOjA7IiAvPjwvYT48L2Rpdj48ZGl2IGNsYXNzPSJ6b25lX0Z1bGwgQmFubmVyIiBzdHlsZT0iei1pbmRleDoxOyBwb3NpdGlvbjphYnNvbHV0ZTt3aWR0aDo0NjhweDtoZWlnaHQ6NjBweCI+DQogICAgICAgICAgICAgICAgPG9iamVjdCBjbGFzc2lkPSdjbHNpZDpkMjdjZGI2ZS1hZTZkLTExY2YtOTZiOC00NDQ1NTM1NDAwMDAnIGlkPSdiYW5uZXInIGFsaWduPSdtaWRkbGUnIHdpZHRoPSc0NjgnIGhlaWdodD0nNjAnPg0KICAgICAgICAgICAgICAgIDxwYXJhbSBuYW1lPSdtb3ZpZScgdmFsdWU9Jy9NdWx0aURpZ2l0YWwvQmFubmVycy8yYjNmNzU5Ny05ZWY5LTRiYTYtYjgzZC1mZTk3ZThmNDM4NDRfMTQ4XzAuc3dmJz4NCiAgICAgICAgICAgICAgICA8cGFyYW0gbmFtZT0nd21vZGUnIHZhbHVlPSdvcGFxdWUnIC8+DQoJCQkgICAgPCEtLVtpZiAhSUVdPi0tPg0KCQkJCQk8b2JqZWN0IHR5cGU9J2FwcGxpY2F0aW9uL3gtc2hvY2t3YXZlLWZsYXNoJyBkYXRhPScvTXVsdGlEaWdpdGFsL0Jhbm5lcnMvMmIzZjc1OTctOWVmOS00YmE2LWI4M2QtZmU5N2U4ZjQzODQ0XzE0OF8wLnN3Zicgd2lkdGg9JzQ2OCcgaGVpZ2h0PSc2MCc+DQoJCQkJCTxwYXJhbSBuYW1lPSd3bW9kZScgdmFsdWU9J29wYXF1ZScgLz4NCgkJCQk8IS0tPCFbZW5kaWZdLS0+DQogICAgICAgICAgICAgICAgPGRpdj4NCiAgICAgICAgICAgICAgICAgICAgPGgyPkdldCBBZG9iZSBGbGFzaCBwbGF5ZXI8L2gyPg0KICAgICAgICAgICAgICAgICAgICA8cD48YSBocmVmPSdodHRwOi8vd3d3LmFkb2JlLmNvbS9nby9nZXRmbGFzaHBsYXllcic+PGltZyBzcmM9J2h0dHA6Ly93d3cuYWRvYmUuY29tL2ltYWdlcy9zaGFyZWQvZG93bmxvYWRfYnV0dG9ucy9nZXRfZmxhc2hfcGxheWVyLmdpZicgYWx0PSdHZXQgQWRvYmUgRmxhc2ggcGxheWVyJyAvPjwvYT48L3A+DQoJCQkJCTwvZGl2Pg0KCQkJCQk8IS0tW2lmICFJRV0+LS0+DQoJCQkJCTwvb2JqZWN0Pg0KCQkJCQk8IS0tPCFbZW5kaWZdLS0+DQoJCQkJPC9vYmplY3Q+PC9kaXY+PC9kaXY+ZAILD2QWAgIZEGRkFgICAQ9kFgJmD2QWAgIED2QWCgIBDxYCHwAFFmNsYXNzPSJuZXdza29tbWVudGFyICJkAgMPFgIfAGVkAgUPFgIeC18hSXRlbUNvdW50AgEWAmYPZBYCAgUPFgIfAQIFFgpmD2QWCAIBDxYCHwAFHXRleHQgbmFtZSB0ZXh0ZmllbGQgbWFuZGF0b3J5ZAIDDw8WCB4IQ3NzQ2xhc3MFCmZpZWxkTGFiZWwfAAUsTmFtZSA8c3BhbiBjbGFzcz0iY29udG91ckluZGljYXRvciI+Kjwvc3Bhbj4eE0Fzc29jaWF0ZWRDb250cm9sSUQFJDFiYTFlODlhXzg4MTFfNDIxOF85YTBiXzg1MzZiMTFmMGNjOB4EXyFTQgICZGQCBQ9kFgJmDw8WBB8CBQR0ZXh0HwQCAmRkAgkPDxYIHgxFcnJvck1lc3NhZ2UFGE5hbWUgaXN0IGVpbiBQZmxpY2h0ZmVsZB4PVmFsaWRhdGlvbkdyb3VwBS9Db250ZW50UGxhY2VIb2xkZXJEZWZhdWx0X0NvbnRlbnRfUmVuZGVyRm9ybV8xMB4RQ29udHJvbFRvVmFsaWRhdGUFJDFiYTFlODlhXzg4MTFfNDIxOF85YTBiXzg1MzZiMTFmMGNjOB4HVmlzaWJsZWdkZAIBD2QWCAIBDxYCHwAFKnRleHQgZW1haWwgdGV4dGZpZWxkIG1hbmRhdG9yeSBhbHRlcm5hdGluZ2QCAw8PFggfAgUKZmllbGRMYWJlbB8ABS5FLU1haWwgPHNwYW4gY2xhc3M9ImNvbnRvdXJJbmRpY2F0b3IiPio8L3NwYW4+HwMFJDRlYWI4MmQ1XzZiNjNfNDQxZV9hM2I1X2RlODhkNGUyYjQzNB8EAgJkZAIFD2QWAmYPDxYEHwIFBHRleHQfBAICZGQCCQ8PFggfBQUaRS1NYWlsIGlzdCBlaW4gUGZsaWNodGZlbGQfBgUvQ29udGVudFBsYWNlSG9sZGVyRGVmYXVsdF9Db250ZW50X1JlbmRlckZvcm1fMTAfBwUkNGVhYjgyZDVfNmI2M180NDFlX2EzYjVfZGU4OGQ0ZTJiNDM0HwhnZGQCAg9kFggCAQ8WAh8ABR50ZXh0IHRpdGVsIHRleHRmaWVsZCBtYW5kYXRvcnlkAgMPDxYIHwIFCmZpZWxkTGFiZWwfAAUtVGl0ZWwgPHNwYW4gY2xhc3M9ImNvbnRvdXJJbmRpY2F0b3IiPio8L3NwYW4+HwMFJDBhZTUzMjY3XzkxZWFfNGI3NV85ZjZmX2VmMGEwMzA0NzhmZh8EAgJkZAIFD2QWAmYPDxYEHwIFBHRleHQfBAICZGQCCQ8PFggfBQUZVGl0ZWwgaXN0IGVpbiBQZmxpY2h0ZmVsZB8GBS9Db250ZW50UGxhY2VIb2xkZXJEZWZhdWx0X0NvbnRlbnRfUmVuZGVyRm9ybV8xMB8HBSQwYWU1MzI2N185MWVhXzRiNzVfOWY2Zl9lZjBhMDMwNDc4ZmYfCGdkZAIDD2QWCAIBDxYCHwAFLXRleHQga29tbWVudGFyIHRleHRhcmVhIG1hbmRhdG9yeSBhbHRlcm5hdGluZ2QCAw8PFggfAgUKZmllbGRMYWJlbB8ABTFLb21tZW50YXIgPHNwYW4gY2xhc3M9ImNvbnRvdXJJbmRpY2F0b3IiPio8L3NwYW4+HwMFJDVhZWM4ZmI4X2Y3OTdfNGZjOF84MmQ4XzJjMTJhOTM4NTRhNh8EAgJkZAIFD2QWAmYPDxYEHwIFBHRleHQfBAICZGQCCQ8PFggfBQUdS29tbWVudGFyIGlzdCBlaW4gUGZsaWNodGZlbGQfBgUvQ29udGVudFBsYWNlSG9sZGVyRGVmYXVsdF9Db250ZW50X1JlbmRlckZvcm1fMTAfBwUkNWFlYzhmYjhfZjc5N180ZmM4XzgyZDhfMmMxMmE5Mzg1NGE2HwhnZGQCBA9kFgQCAQ8WAh8ABRUgc3BhbXNjaHV0eiByZWNhcHRjaGFkAgMPDxYEHwAFClNwYW1zY2h1dHofAwUkMjNiMTA1ZTFfNGU1NV80ZDgzXzgwMjRfODc3MGVlZWRiYTdlZGQCBw8PFgQfAAUEUHJldh8IaGRkAggPDxYIHwIFJ2NvbnRvdXJCdXR0b24gY29udG91ck5leHQgY29udG91clN1Ym1pdB8ABQZTdWJtaXQfBgUvQ29udGVudFBsYWNlSG9sZGVyRGVmYXVsdF9Db250ZW50X1JlbmRlckZvcm1fMTAfBAICZGQCDw9kFgJmD2QWAmYPFgIfAAXvBDxkaXYgY2xhc3M9InpvbmVXcmFwcGVyX01lZGl1bSBSZWN0YW5nbGUiIHN0eWxlPSJwb3NpdGlvbjpyZWxhdGl2ZTt3aWR0aDozMDBweDtoZWlnaHQ6MjUwcHg7IiA+PGRpdiBjbGFzcz0iem9uZVRhcmdldF9NZWRpdW0gUmVjdGFuZ2xlIiBzdHlsZT0iei1pbmRleDoyO3Bvc2l0aW9uOmFic29sdXRlO3dpZHRoOjMwMHB4O2hlaWdodDoyNTBweDtkaXNwbGF5OmJsb2NrOyI+PGEgaHJlZj0iaHR0cDovL3d3dy5wZXJzb3JhbWEuY2gvc3RhdGlzdGljLmFzcHg/aWQ9YjY4ODhkNjMtZDRiYy00MzMzLWE0N2EtNzE0NzQyMjFiNzIyXzE0OF8xIiB0YXJnZXQ9Il9ibGFuayI+PGltZyBzcmM9Ii9pbWFnZXMvbGF5ZXIucG5nIiBzdHlsZT0id2lkdGg6MzAwcHg7aGVpZ2h0OjI1MHB4O2JvcmRlcjowOyIgLz48L2E+PC9kaXY+PGRpdiBjbGFzcz0iem9uZV9NZWRpdW0gUmVjdGFuZ2xlIiBzdHlsZT0iei1pbmRleDoxOyBwb3NpdGlvbjphYnNvbHV0ZTt3aWR0aDozMDBweDtoZWlnaHQ6MjUwcHgiPjxpbWcgc3JjPSIvTXVsdGlEaWdpdGFsL0Jhbm5lcnMvYjY4ODhkNjMtZDRiYy00MzMzLWE0N2EtNzE0NzQyMjFiNzIyXzE0OF8wLmdpZiIgd2lkdGg9IjMwMCIgaGVpZ2h0PSIyNTAiIC8+PC9kaXY+PC9kaXY+ZAITD2QWAmYPZBYCZg8WAh8ABZkBPGRpdiBjbGFzcz0iem9uZVdyYXBwZXJfU2t5c2NyYXBlciIgPjxpZnJhbWUgaGVpZ2h0PSI2MDAiIHdpZHRoPSIxNjAiIHNyYz0iaHR0cDovL3d3dy5wZXJzb3JhbWEuY2gvTXVsdGlEaWdpdGFsL0Jhbm5lcnNJZnJhbWUvaW5kZXguaHRtbCI+PC9pZnJhbWU+PC9kaXY+ZAIVD2QWAmYPZBYCZg8WAh8ABc4EPGRpdiBjbGFzcz0iem9uZVdyYXBwZXJfQnV0dG9uIiBzdHlsZT0icG9zaXRpb246cmVsYXRpdmU7d2lkdGg6MTIwcHg7aGVpZ2h0OjkwcHg7IiA+PGRpdiBjbGFzcz0iem9uZVRhcmdldF9CdXR0b24iIHN0eWxlPSJ6LWluZGV4OjI7cG9zaXRpb246YWJzb2x1dGU7d2lkdGg6MTIwcHg7aGVpZ2h0OjkwcHg7ZGlzcGxheTpibG9jazsiPjxhIGhyZWY9Imh0dHA6Ly93d3cucGVyc29yYW1hLmNoL3N0YXRpc3RpYy5hc3B4P2lkPTdiZjVmZDYzLWFjNGYtNDYxNy04OTJjLWRiNzhiZjZkOTQzZV8xNjNfMSIgdGFyZ2V0PSJfYmxhbmsiPjxpbWcgc3JjPSIvaW1hZ2VzL2xheWVyLnBuZyIgc3R5bGU9IndpZHRoOjEyMHB4O2hlaWdodDo5MHB4O2JvcmRlcjowOyIgLz48L2E+PC9kaXY+PGRpdiBjbGFzcz0iem9uZV9CdXR0b24iIHN0eWxlPSJ6LWluZGV4OjE7IHBvc2l0aW9uOmFic29sdXRlO3dpZHRoOjEyMHB4O2hlaWdodDo5MHB4Ij48aW1nIHNyYz0iL011bHRpRGlnaXRhbC9CYW5uZXJzLzdiZjVmZDYzLWFjNGYtNDYxNy04OTJjLWRiNzhiZjZkOTQzZV8xNjNfMV8wLmdpZiIgd2lkdGg9IjEyMCIgaGVpZ2h0PSI5MCIgLz48L2Rpdj48L2Rpdj5kZNX9h2Axb8i4dbvlTfSDBVTpFTbnvJdKUGv2HIuu/lDm" />
</div>


<script src="/ScriptResource.axd?d=reJi3wnhsgISy93v_Bp3Ps-aTaavOl7hbTA5Qbh497GswOrvpTBW68hT9RHyx-yHl8t8JCp0lxEgi5hVSfIe0vLKGNTYUMN3e8ewZD8mD9r_HkJAJoaeN9XRY2ewG78pCsSSUWAGBXiUB7IByGvExfVDOmXrL312hi-EZgU8LoPbwyEme8qV5Cihkha-CVi20&amp;t=ca758f3" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
if (typeof(Sys) === 'undefined') throw new Error('Fehler beim Laden des clientseitigen ASP.NET Ajax-Frameworks.');
//]]>
</script>

<script src="/ScriptResource.axd?d=F2JklJvkBiyBzUcNcISqroapi8YJLS5YbvpHA2PUcrr-Z9BvseVuZZSYFJzRbsc1aFw5rY3HlY-M8duTEqhH8nZy-KygFrwWPuDETpV6ZdzOIjdebYovSNm0obAd7VgZeSHofY7hm9xe8R_OQaFd1b0viyyPAL_QDNJMlcNir94j59N8nIYjn22BHLKPQo8l0&amp;t=ffffffff87077381" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=6xAf1wzu6eb0L8NKj3ZbuDV-OXXlOoX-_ZWqn-UY2OajMZl1MNhba3ihsI7EYT65utgydpfFjokfQFsHjK9Lji-Wwcr9A6KCbb0fcbHkWADLkmCNoktlSKlCwWXUxfH9t2FwSp_vmIknSu-FzESKPO9-nMcfShFxQw7i6AYSRXt00MlhCNLwH2LTNgli2rCDLZJDGii6ITAyFpzgg-_uwg2&amp;t=4f72c77e" type="text/javascript"></script>
    
    






<div id='contour' class="newskommentar ">

    
                <fieldset class='contourFieldSet '>
                    
                    
                    
                            
                            <div class='contourField text name textfield mandatory'>
                            
                             <!-- Our label -->
                            <label for="ContentPlaceHolderDefault_Content_RenderForm_10_rpFieldsets_rpFields_0_1ba1e89a_8811_4218_9a0b_8536b11f0cc8_0" id="ContentPlaceHolderDefault_Content_RenderForm_10_rpFieldsets_rpFields_0_label_0" class="fieldLabel">Name <span class="contourIndicator">*</span></label>
                                       
                            <div>                           
                            <!-- The data entry control -->
                            <input name="ctl00$ctl00$ctl00$ContentPlaceHolderDefault$Content$RenderForm_10$rpFieldsets$ctl00$rpFields$ctl00$1ba1e89a_8811_4218_9a0b_8536b11f0cc8" type="text" id="ContentPlaceHolderDefault_Content_RenderForm_10_rpFieldsets_rpFields_0_1ba1e89a_8811_4218_9a0b_8536b11f0cc8_0" class="text" />
                            </div>
                            
                             <!-- Our Tooltip -->                            
                            
                                                                                       
                            <!-- Validation -->
                            
                            
                            
                                                       
                            <br style="clear: both;" />
                            </div>
                                                   
                        
                            
                            <div class='contourField text email textfield mandatory alternating'>
                            
                             <!-- Our label -->
                            <label for="ContentPlaceHolderDefault_Content_RenderForm_10_rpFieldsets_rpFields_0_4eab82d5_6b63_441e_a3b5_de88d4e2b434_1" id="ContentPlaceHolderDefault_Content_RenderForm_10_rpFieldsets_rpFields_0_label_1" class="fieldLabel">E-Mail <span class="contourIndicator">*</span></label>
                                       
                            <div>                           
                            <!-- The data entry control -->
                            <input name="ctl00$ctl00$ctl00$ContentPlaceHolderDefault$Content$RenderForm_10$rpFieldsets$ctl00$rpFields$ctl01$4eab82d5_6b63_441e_a3b5_de88d4e2b434" type="text" id="ContentPlaceHolderDefault_Content_RenderForm_10_rpFieldsets_rpFields_0_4eab82d5_6b63_441e_a3b5_de88d4e2b434_1" class="text" />
                            </div>
                            
                             <!-- Our Tooltip -->                            
                            
                                                                                       
                            <!-- Validation -->
                            
                            
                            
                                                       
                            <br style="clear: both;" />
                            </div>
                                                   
                        
                            
                            <div class='contourField text titel textfield mandatory'>
                            
                             <!-- Our label -->
                            <label for="ContentPlaceHolderDefault_Content_RenderForm_10_rpFieldsets_rpFields_0_0ae53267_91ea_4b75_9f6f_ef0a030478ff_2" id="ContentPlaceHolderDefault_Content_RenderForm_10_rpFieldsets_rpFields_0_label_2" class="fieldLabel">Titel <span class="contourIndicator">*</span></label>
                                       
                            <div>                           
                            <!-- The data entry control -->
                            <input name="ctl00$ctl00$ctl00$ContentPlaceHolderDefault$Content$RenderForm_10$rpFieldsets$ctl00$rpFields$ctl02$0ae53267_91ea_4b75_9f6f_ef0a030478ff" type="text" id="ContentPlaceHolderDefault_Content_RenderForm_10_rpFieldsets_rpFields_0_0ae53267_91ea_4b75_9f6f_ef0a030478ff_2" class="text" />
                            </div>
                            
                             <!-- Our Tooltip -->                            
                            
                                                                                       
                            <!-- Validation -->
                            
                            
                            
                                                       
                            <br style="clear: both;" />
                            </div>
                                                   
                        
                            
                            <div class='contourField text kommentar textarea mandatory alternating'>
                            
                             <!-- Our label -->
                            <label for="ContentPlaceHolderDefault_Content_RenderForm_10_rpFieldsets_rpFields_0_5aec8fb8_f797_4fc8_82d8_2c12a93854a6_3" id="ContentPlaceHolderDefault_Content_RenderForm_10_rpFieldsets_rpFields_0_label_3" class="fieldLabel">Kommentar <span class="contourIndicator">*</span></label>
                                       
                            <div>                           
                            <!-- The data entry control -->
                            <textarea name="ctl00$ctl00$ctl00$ContentPlaceHolderDefault$Content$RenderForm_10$rpFieldsets$ctl00$rpFields$ctl03$5aec8fb8_f797_4fc8_82d8_2c12a93854a6" rows="2" cols="20" id="ContentPlaceHolderDefault_Content_RenderForm_10_rpFieldsets_rpFields_0_5aec8fb8_f797_4fc8_82d8_2c12a93854a6_3" class="text">
</textarea>
                            </div>
                            
                             <!-- Our Tooltip -->                            
                            
                                                                                       
                            <!-- Validation -->
                            
                            
                            
                                                       
                            <br style="clear: both;" />
                            </div>
                                                   
                        
                            
                            <div class='contourField  spamschutz recaptcha'>
                            
                             <!-- Our label -->
                            <label for="ContentPlaceHolderDefault_Content_RenderForm_10_rpFieldsets_rpFields_0_23b105e1_4e55_4d83_8024_8770eeedba7e_4" id="ContentPlaceHolderDefault_Content_RenderForm_10_rpFieldsets_rpFields_0_label_4" class="fieldLabel">Spamschutz</label>
                                       
                            <div>                           
                            <!-- The data entry control -->
                            <script type="text/javascript">
		var RecaptchaOptions = {
			theme : 'clean',
			lang : 'de',
			tabindex : 0
		};

</script><script type="text/javascript" src="http://api.recaptcha.net/challenge?k=6LeSaccSAAAAAKYbTQPNMqPOjE7v87KFJtlkguIa ">

</script><noscript>
		<iframe src="http://api.recaptcha.net/noscript?k=6LeSaccSAAAAAKYbTQPNMqPOjE7v87KFJtlkguIa " width="500" height="300" frameborder="0">

		</iframe><br /><textarea name="recaptcha_challenge_field" rows="3" cols="40"></textarea><input name="recaptcha_response_field" value="manual_challenge" type="hidden" />
</noscript>
                            </div>
                            
                             <!-- Our Tooltip -->                            
                            
                                                                                       
                            <!-- Validation -->
                            
                            
                            
                                                       
                            <br style="clear: both;" />
                            </div>
                                                   
                         
                                        
                </fieldset>
                
            

<div class="contourNavigation">
    <input type="submit" name="ctl00$ctl00$ctl00$ContentPlaceHolderDefault$Content$RenderForm_10$b_next" value="Submit" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$ctl00$ContentPlaceHolderDefault$Content$RenderForm_10$b_next&quot;, &quot;&quot;, true, &quot;ContentPlaceHolderDefault_Content_RenderForm_10&quot;, &quot;&quot;, false, false))" id="ContentPlaceHolderDefault_Content_RenderForm_10_b_next" class="contourButton contourNext contourSubmit" />
</div>
</div>  
  





  

    
    

<script type="text/javascript">
//<![CDATA[
Sys.Application.add_init(function() {
    $create(Umbraco.Forms.Core.Controls.Validation.ValidationFieldExtenderBehavior, {"InvalidLabelCssClass":"contourError","InvalidTextBoxCssClass":"contourError","TargetLabelID":$get("ContentPlaceHolderDefault_Content_RenderForm_10_rpFieldsets_rpFields_0_label_0"),"ValidLabelCssClass":"contourValid","ValidTextBoxCssClass":"contourValid","id":"ContentPlaceHolderDefault_Content_RenderForm_10_rpFieldsets_rpFields_0_ctl00_0"}, null, null, $get("ContentPlaceHolderDefault_Content_RenderForm_10_rpFieldsets_rpFields_0_mandatory_0"));
});
Sys.Application.add_init(function() {
    $create(Umbraco.Forms.Core.Controls.Validation.ValidationFieldExtenderBehavior, {"InvalidLabelCssClass":"contourError","InvalidTextBoxCssClass":"contourError","TargetLabelID":$get("ContentPlaceHolderDefault_Content_RenderForm_10_rpFieldsets_rpFields_0_label_1"),"ValidLabelCssClass":"contourValid","ValidTextBoxCssClass":"contourValid","id":"ContentPlaceHolderDefault_Content_RenderForm_10_rpFieldsets_rpFields_0_ctl00_1"}, null, null, $get("ContentPlaceHolderDefault_Content_RenderForm_10_rpFieldsets_rpFields_0_mandatory_1"));
});
Sys.Application.add_init(function() {
    $create(Umbraco.Forms.Core.Controls.Validation.ValidationFieldExtenderBehavior, {"InvalidLabelCssClass":"contourError","InvalidTextBoxCssClass":"contourError","TargetLabelID":$get("ContentPlaceHolderDefault_Content_RenderForm_10_rpFieldsets_rpFields_0_label_2"),"ValidLabelCssClass":"contourValid","ValidTextBoxCssClass":"contourValid","id":"ContentPlaceHolderDefault_Content_RenderForm_10_rpFieldsets_rpFields_0_ctl00_2"}, null, null, $get("ContentPlaceHolderDefault_Content_RenderForm_10_rpFieldsets_rpFields_0_mandatory_2"));
});
Sys.Application.add_init(function() {
    $create(Umbraco.Forms.Core.Controls.Validation.ValidationFieldExtenderBehavior, {"InvalidLabelCssClass":"contourError","InvalidTextBoxCssClass":"contourError","TargetLabelID":$get("ContentPlaceHolderDefault_Content_RenderForm_10_rpFieldsets_rpFields_0_label_3"),"ValidLabelCssClass":"contourValid","ValidTextBoxCssClass":"contourValid","id":"ContentPlaceHolderDefault_Content_RenderForm_10_rpFieldsets_rpFields_0_ctl00_3"}, null, null, $get("ContentPlaceHolderDefault_Content_RenderForm_10_rpFieldsets_rpFields_0_mandatory_3"));
});
//]]>
</script>
</form>
       
    <br />
    <div class="comment_info">Ihre Kommentare werden regelmässig geprüft. Beleidigende, rassistische, nicht in Schriftsprache verfasste oder nicht sachbezogene Beiträge werden gelöscht.</div>
    <br />
         
         
         <div id="recordscount" style="padding-bottom:10px">
          No comments
        </div><div id="records" />

         </div>
         
         <div class="clear"></div> <br />



       <div class="news_copyright">Copyright © LZ Fachverlag - Alle Rechte vorbehalten. Eine Weiterverarbeitung, Wiederveröffentlichung oder dauerhafte Speicherung zu gewerblichen oder anderen Zwecken ohne vorherige ausdrückliche Erlaubnis von LZ Fachverlag ist nicht gestattet. </div>
       </div>


    
       
       
  
  

         
         
         
       </div>   
        
         <div class="clear"></div> 
       </div>
      <div id="flaeche_bottom"></div>
       </div>

         <!-- Sonderheft -->
         <div class="epaper_folgeseiten">
             <br />   <a target="_blank" href="/media/284194/web_pdf_persorama_sonderheft_03_2016.pdf"><div class="sonderausgabe_box"><img src="/de/imageresizer.aspx?image=/media/284203/perso_sonder.jpg&amp;width=120" /><h1>Sonderheft</h1><h3>Nr. 3 | Herbst | Automne 2016</h3><p>7. HR Swiss Congress
Das Event für die HR-Branche
6. und 7. September 2016 im Kursaal Bern
L’événement phare du secteur des ressources humaines
6 et 7 septembre 2016, Kursaal de Berne</p></div></a>
         </div>
         <!-- /Sonderheft -->

     <div class="dienstleister_button"><a href="/de/links/events-%E2%80%93-ideen-und-locations.aspx"><img src="/media/84043/dienstleister_button_new.png" /></a></div>
         <div class="dienstleister_button"><a href="/de/links/dienstleister.aspx"><img src="/images/dienstleister_button.png" /></a></div> 
        <div class="epaper_folgeseiten">
                  
         <div><img src="/media/epaper_bild.jpg" alt=""  /></div>
        
         <div class="epaper_padding">   
         <h1>Persorama ePaper-Archiv</h1>
         Mit dem Persorama ePapier-Archiv holen Sie sich die Persorama Ausgaben digital auf den Bildschirm zum blättern, suchen, abspeichern.
         <br />
           <div class="go_button"><a href="/epaper" target="_blank" title="Persorama PDF Archiv">Zum ePaper-Archiv</a></div>
         </div>
         </div>          
         
   
         

         
         
         <div id="front_module">
         
         <!-- Front - Umfrage erst ab 17.12.2010
         <div id="front_umfrage">
         <h1>Umfrage</h1>
           <p>Teilen Sie uns Ihre Meinung mit und nutzen Sie die Chance, einen der 3 attraktiven Wettbewerbspreise zu gewinnen. (Dauer ca. 5 min)</p>
             
           <div class="go_button"><a href="http://www.onlineumfragen.com/login.cfm?umfrage=23602" target="_blank">Umfrage starten</a></div> 
        
        
         </div> 
         -->  
           
         <!-- Front - Newsletter  -->
           
       <div id="front_newsletter">
         <h1>Infoletter</h1>
         <p>Melden Sie sich bei unserem Infoletter an</p>
       <form method="post" id="NewsletterForm" action="/de/news/infoletter.aspx">
      
          
          <div style="float:left;">
        <input type="text" id="newsletter_mail" name="u_EMail" value="Ihre E-Mail Adresse" maxlength="255" /><br />
        
                    
      
          </div>  
          
          <div style="float:left;">
          <input name="button" type="submit" class="newsletter_submit" id="button" value="Anmelden" />
          </div>
            
          </form>
         
         </div>
         
                <!-- Front - RSS Link -->
         <div id="front_rss">
           
           <a class="front_rss1" href="http://twitter.com/PersoramaCH" target="_blank">Twitter</a>
           <a class="front_rss2" href="http://www.facebook.com/pages/Persorama/206420736087958?sk=wall" target="_blank">Facebook</a>
           <a class="front_rss3" href="/de/rss.aspx" target="_blank">RSS-Feed</a>
        
         </div>
           <!-- Banner - Medium Rectangle -->
           <div style=" margin-top:10px;"></div>
<!-- BannerTool start Zone 'Medium Rectangle' -->
    <div class="zoneWrapper_Medium Rectangle" style="position:relative;width:300px;height:250px;" ><div class="zoneTarget_Medium Rectangle" style="z-index:2;position:absolute;width:300px;height:250px;display:block;"><a href="http://www.persorama.ch/statistic.aspx?id=b6888d63-d4bc-4333-a47a-71474221b722_148_1" target="_blank"><img src="/images/layer.png" style="width:300px;height:250px;border:0;" /></a></div><div class="zone_Medium Rectangle" style="z-index:1; position:absolute;width:300px;height:250px"><img src="/MultiDigital/Banners/b6888d63-d4bc-4333-a47a-71474221b722_148_0.gif" width="300" height="250" /></div></div>
<!-- BannerTool end Zone 'Medium Rectangle' -->
         
            
         </div>
               
        
 </div>                
 
<script language="javascript" type="text/javascript">
      jQuery(".newsletter_submit").click(function () {
        jQuery("#NewsletterForm").attr("action", jQuery("#NewsletterForm").attr("action") + "?email=" + $("#newsletter_mail").val());
      });
  </script>
     

         <!-- Begin Footer -->
         <div id="footer">
         <div id="footer_navigation">

       <ul><li><a href="/">Home</a></li><li><a href="/de/news.aspx" class="footernavigation_aktiv">News</a></li><li><a href="/de/agenda.aspx">Agenda</a></li><li><a href="/de/weiterbildung.aspx">Weiterbildung</a></li><li><a href="/de/abonnemente.aspx">Abonnemente</a></li><li><a href="/de/ueber-uns.aspx">Über uns</a></li><li><a href="/de/mediadaten.aspx">Mediadaten</a></li><li><a href="/de/jobs.aspx">Jobs</a></li><li><a href="/de/links.aspx">Links</a></li><li><a href="/de/kontakt.aspx">Kontakt</a></li></ul>

       </div>
      
         <div id="footer_copyright">
           &copy; Copyright by <a href="/">NZZ Fachmedien AG</a> | Alle Rechte vorbehalten | <a href="/de/kontakt/impressum.aspx">Impressum</a> | Powered <a href="http://www.multidigital.ch" target="_blank">by multidigital.ch</a>
         </div>
 
 </div>
     <!-- End Footer -->
         
         
  
     
   </div>
   <!-- End Wrapper -->
   
   <!-- Banner Spalte -->
  <div id="wrapper_banner"><!-- <img src="/media/banner_klein.jpg" alt="" width="119" height="72" /><br /> -->
     <!-- BannerTool start Zone 'Skyscraper' -->
    <div class="zoneWrapper_Skyscraper" ><iframe height="600" width="160" src="http://www.persorama.ch/MultiDigital/BannersIframe/index.html"></iframe></div>
<!-- BannerTool end Zone 'Skyscraper' -->

  <br />
  <br />
  
  
  <!-- BannerTool start Zone 'Button' -->
    <div class="zoneWrapper_Button" style="position:relative;width:120px;height:90px;" ><div class="zoneTarget_Button" style="z-index:2;position:absolute;width:120px;height:90px;display:block;"><a href="http://www.persorama.ch/statistic.aspx?id=7bf5fd63-ac4f-4617-892c-db78bf6d943e_163_1" target="_blank"><img src="/images/layer.png" style="width:120px;height:90px;border:0;" /></a></div><div class="zone_Button" style="z-index:1; position:absolute;width:120px;height:90px"><img src="/MultiDigital/Banners/7bf5fd63-ac4f-4617-892c-db78bf6d943e_163_1_0.gif" width="120" height="90" /></div></div>
<!-- BannerTool end Zone 'Button' -->
  
   <br /><br />
        
       <!-- BannerTool start Zone 'Skyscraper 2' -->
    
<!-- BannerTool end Zone 'Skyscraper 2' -->
  
</div> 

  

</div>

 
  
  
</body>
</html>
  
  
  
  
  
  
